Zobacz wątek - brak mocy w pg
NAS Analytics TAG

brak mocy w pg

i inne małe pojemności
_________

brak mocy w pg

Postprzez kuba94 » 26/6/2011, 11:51

Witam.
Mam piaggio nrg power. Caly czas lecial okolo 85 i dobrze sie wkrecal na okolo 11 tys obrotow. Ostatnio nagle stracil moc (jechalem 5km/h i jak odkrecilem manetke to doszedl do 20km/h i mial strasznego mula). Przejechalem kawalek i sie naprawilo ale po czasie znowu sie tak stalo.
Sprawdzilem juz sprzeglo, gaznik, filtr paliwa, filtr powietrza, zmienilem pasek (pozniej odpalilem bez wario i bylo to samo), zmienilem zimmeringi i lozyska na wale,przepukalem wydech, zmienilem swiece.
Skuter dochodzi maksymalnie do 50km/h i zupelnie nie ma mocy. Co moze byc przyczyna?
Piaggio NRG power DD
kuba94
Świeżak
 
Posty: 22
Dołączył(a): 13/6/2010, 20:29
Lokalizacja: Poznań


Postprzez kyrtap » 26/6/2011, 13:28

A tłok, pierścienie?
kyrtap
Świeżak
 
Posty: 245
Dołączył(a): 25/9/2010, 21:33

Postprzez kuba94 » 26/6/2011, 13:59

caly cylinder wymieniany jakies 2000km temu.. i kompresja jest taka jak u kumpla ktoremu chodzi ladnie wiec to raczej nie to ;p
Piaggio NRG power DD
kuba94
Świeżak
 
Posty: 22
Dołączył(a): 13/6/2010, 20:29
Lokalizacja: Poznań

Postprzez Ogier 900 » 26/6/2011, 14:30

To się dzieje na zimnym czy na rozgrzanym silniku?
Ogier 900
Świeżak
 
Posty: 26
Dołączył(a): 21/6/2011, 10:36
Lokalizacja: WGM

Postprzez kuba94 » 26/6/2011, 22:31

przez caly czas ;/ i na cieplym i na zimnym.. aa i jeszcze dodam ze odpala na strzala
Piaggio NRG power DD
kuba94
Świeżak
 
Posty: 22
Dołączył(a): 13/6/2010, 20:29
Lokalizacja: Poznań



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 8 gości




na gr