Zobacz wątek - Chinski skuter, pare problemow

Reklama

NAS Analytics TAG

Chinski skuter, pare problemow

i inne małe pojemności
_________

Chinski skuter, pare problemow

Postprzez traktor111 » 8/6/2011, 23:26

skuter to yukimoto (przebieg 1600km, 4t, 3,5 konia)

1. Pierwszym moim problemem jest to, iz skuter po ściągnięciu blokad rozwija taka sama prędkość.
2. Drugim to ze mam taka gumowa rurke która dochodzi do gaznika a jej drugi koniec nie idzie nigdzie i ona tak po prostu sobie lata.
3. I takie pytanie. Czy każdy skuter ma blokadę na gaźniku ? Bo gdy go odkręciłem to nie miałem już tej blokady.
4.A i gdy jadę to światła mi mrugają, ale gdy włączam długie to jest wszystko ok.
5. Skuter nie raz się potrafi zadławić, i wydaje taki dziwny dźwięk z tłumika (burczy) i nie chce jechać ale po chwili łapie.
6. I jeszcze jaki olej polecacie i co ile gdzieś się powinno wymieniać

No i to chyba na tyle xd z góry thx za odpowiedzi ;]
traktor111
Świeżak
 
Posty: 11
Dołączył(a): 8/6/2011, 23:13
Lokalizacja: Piła


Postprzez komarcc » 9/6/2011, 11:56

1. Możliwe, że ściągnąłeś niby blokady, które nie blokowały skutera. Napisz ile jedzie Ci ten skuter.
2. Ta rurka jest wygięta pod kątem 90stopni i jest skierowana w dół? Jeśli tak to jest to wężyk przelewowy. A może jest podłączony na samym dole gaźnika do dolnej części komory pływakowej? Tym wężykiem możesz spuścić paliwo z komory pływakowej, i też pewnie będzie luźny, następnie przychodzą mi już do głowy tylko 2: paliwowy, ale skuter Ci odpala, więc musi być podłączony do kranika, oraz podciśnieniowy, który nie wychodzi z gaźnika, a z króćca (tego czarnego kolanka), też powinien być podłączony do kranika (chyba, że ktoś go wyciągnął :P )
3. Jakim cudem sprawdziłeś, że już nie masz tej blokady? Odpaliłeś skuter bez gaźnika, czy jak? Blokady na gaźniku nie musi mieć każdy skuter, który jest zablokowany.
4. W jakim sensie "mrugają"? Masz jedną żarówkę z przodu czy dwie? Możliwe, że nie łączy coś w gnieździe żarówki, może zaśniedziało i nie łączy 100%, lub blaszka, która łączy się z żarówką od włókna mijania, jest odgięta. Możliwe też, że żarówka jest już lekko uszkodzona i gdzieś w żarówce coś nie łączy. Rozbierz i zobacz jak to wygląda.
5. Regulacja gaźnika powinna pomóc. Wyczyść jeszcze filtr powietrza, oraz zobacz w jakim stanie jest filtr paliwa, być może nie przepuszcza już tyle paliwa ile powinien.
6. Olej do silnika czy przekładni? Podam Ci linki takich, które są polecane, ale możesz wlać też inne, najlepszy będzie 10w40 do silnika, tylko nie orlenowski. Do przekładni 75w90
Do przekładni polecany: scooter gear
http://allegro.pl/motul-scooter-gear-80 ... 82771.html
Do silnika: motul 5000
http://allegro.pl/motul-5000-10w40-10w- ... 14969.html
Wymiana oleju w silniku co 1500km, natomiast w przekładni (różne opinie), ale polecam wymieniać go co 2 wymianę oleju silnikowego czyli 3000km.
Avatar użytkownika
komarcc
VIP Ścigacz.pl
 
Posty: 2335
Dołączył(a): 14/5/2010, 20:11
Lokalizacja: Wieluń

Postprzez traktor111 » 15/6/2011, 10:15

przepraszam za pozna odpowiedz ale nie mialem dostepu do internetu.
Wiec jedzie mi teraz z 47km/h.
Zdjalem tylko blokade z filtra powietrza.
A z tym gaznikiem jest tak ze odkrecilem go i nie bylo po prostu blokady (tego dekielka)
traktor111
Świeżak
 
Posty: 11
Dołączył(a): 8/6/2011, 23:13
Lokalizacja: Piła

Postprzez komarcc » 15/6/2011, 11:07

Z taką prędkością wygląda na to, że nadal coś blokuje skuter, po ściągnięciu blokad, szczególnie tej rurki z filtra powietrza, trzeba wyregulować gaźnik. Sprawdź jeszcze czy moduł czasem nie jest zablokowany, aby to sprawdzić postaw skuter na centralnej stopce, tak by tylne koło było w powietrzu, odpal i gaz na full, jeśli wejdzie na obroty bardzo wysokie (wyższe niż te podczas jazdy) to moduł jest ok.

Sprawdzaj po kolei, może coś znajdziesz, w linku masz wszystko ładnie opisane:

http://www.skutery-forum.pl/topics17/1l ... t-vt10.htm
Avatar użytkownika
komarcc
VIP Ścigacz.pl
 
Posty: 2335
Dołączył(a): 14/5/2010, 20:11
Lokalizacja: Wieluń

Postprzez traktor111 » 15/6/2011, 12:24

Gaznik wyregulowany.
Zaraz ogarne czy zablokowany mam modul.
a ta rurka to najprawdopodobniej jest od spuszczania paliwa.
Dziekuje za odpowiedzi. Pozdrawiam ;)
traktor111
Świeżak
 
Posty: 11
Dołączył(a): 8/6/2011, 23:13
Lokalizacja: Piła



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 9 gości




na gr