Zobacz wątek - Problem z silnikiem. Słabnie, Gasnie...

Problem z silnikiem. Słabnie, Gasnie...

Enduro, Cross
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

Problem z silnikiem. Słabnie, Gasnie...

Postprzez cztery » 22/5/2011, 14:04

Witam mam juz 3 sezon ten AJP PR4 125. 125 ccm w 4suwie. Jezdze nim zawsze po torze.... I ostatnio pojawil sie problem od tego sezonu w sumie... Motor generalnie oslabl, kompresja spadla, i moto podczas ostrej jazdy w terenie ma cos takiego ze juz nie ma sily po dluzszej chwilii ciągnąć jak jest troszeczke wyzszy bieg.... i musze redukowac dodawac na maxa gazu i potem jak jest jakos prosto to pociagnie a jak piachy to gasnie.... Nie wiem co robic Pomocy. :)
Chłopak z pasją i marzeniami związanymi z motoryzacją :)
Avatar użytkownika
cztery
Świeżak
 
Posty: 208
Dołączył(a): 13/6/2009, 21:31


Postprzez henio12323 » 22/5/2011, 14:06

po 1 wyreguluj zawory. po 2 zmierz kompresje - jak niska wymien tłok
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26018
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez Bamboleo » 28/5/2011, 18:15

1 umyj i nasącz filtr powietrza, 2 wyczyść i wyreguluj gaźnik, 3 regulacja zaworów, 4 zmierz kompresje prawdopodobnie dojdzie Ci do tego wymiana tłoka. Pozdrawiam
Bamboleo
Świeżak
 
Posty: 28
Dołączył(a): 12/5/2011, 11:03
Lokalizacja: Ostrów Wlkp



Powrót do Offroad



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr