Zobacz wątek - Problem z kierunkowskazami
NAS Analytics TAG

Problem z kierunkowskazami

Mechanika tylko powyżej 125cc.
_________

Problem z kierunkowskazami

Postprzez matiuss » 30/4/2011, 08:56

Witam,

Posiadam honde f2 PC25, i pojawił się pewien problem. Prawy przedni kierunek miga jakies 2x szybciej niz lewy a tylni nie swieci wcale. Myslalem ze moze spalila się zarówka ale nie. Czego moze to byc wina? Rozdzielacz, bezpiecznik? I kolejne pytanie czy da rade przejsc przeglad bez tej jednej zarówki? Fakt faktem u mnie w miescinie nigdzie takiej dostac nie moglem.
matiuss
Świeżak
 
Posty: 103
Dołączył(a): 27/4/2008, 14:06


Postprzez Kaniuszy » 30/4/2011, 09:31

zależy jak skontroluje diagnosta...
zobacz czy kable gdzieś nie poszły
Kawa zx6r, 1998
Avatar użytkownika
Kaniuszy
Świeżak
 
Posty: 364
Dołączył(a): 11/1/2011, 22:54
Lokalizacja: Łuków/Warszawa

Postprzez matiuss » 30/4/2011, 09:41

Kable wydają się w porządku sprawdzałem chociaz tak dobrze sie nie znam. A moze to być wina np, złej żarówki z przodu? Np o zbyt duzym napieciu? Nie idzie sie z nimi dogadac że np żarówka się spaliła i dopiero jhest zamówiona?
matiuss
Świeżak
 
Posty: 103
Dołączył(a): 27/4/2008, 14:06

Postprzez Kaniuszy » 30/4/2011, 10:12

u mnie np nie sprawdzał wcale kierunkowskazów z tego co pamiętam. Dlatego nie jestem w stanie Ci powiedzieć.
Napisz najpierw co było kombinowane z elektryką przed tym jak przestało działać
Kawa zx6r, 1998
Avatar użytkownika
Kaniuszy
Świeżak
 
Posty: 364
Dołączył(a): 11/1/2011, 22:54
Lokalizacja: Łuków/Warszawa

Postprzez matiuss » 30/4/2011, 10:42

nic nie było kombinowane. Kierunek przestał swiecic, sprawdzilem, zarówka spalona mysle wymienie, zamowilem wymienilem ale nie swieci dalej.
matiuss
Świeżak
 
Posty: 103
Dołączył(a): 27/4/2008, 14:06

Postprzez kowal_71 » 30/4/2011, 10:45

Spróbuj przeczyścić styki na kierunkowskazie. Te metalowe płytki, które dotykają do żarówki - lubią czasem zaśniedzieć i żarówka nie łączy.
Kawasaki ZR-7S
Yamaha FZ6 FAZER
kowal_71
Bywalec
 
Posty: 885
Dołączył(a): 12/4/2010, 13:46
Lokalizacja: Wrocław

Postprzez matiuss » 30/4/2011, 13:03

nie czyscilem, ale wydawalo mi się że są w porządku ale przeczyszcze je [/u]
matiuss
Świeżak
 
Posty: 103
Dołączył(a): 27/4/2008, 14:06

Postprzez ferro » 30/4/2011, 13:28

sprawdz te styki i przewody doprowadzające, przednia 2 x szybciej swieci bo na tylną prąd nie idzie
Avatar użytkownika
ferro
Świeżak
 
Posty: 227
Dołączył(a): 17/1/2011, 18:13
Lokalizacja: b-100

Postprzez kowal_71 » 30/4/2011, 13:44

matiuss napisał(a):nie czyscilem, ale wydawalo mi się że są w porządku ale przeczyszcze je


Mnie też się kiedyś wydawało, że są w porządku, ale poskrobałem śrubokrętem, popryskałem takim preparatem specjalnym i hulało jak nówka :)

No i możesz sprawdzić, czy kierunek nie wypiął się z kabelka, chociaż nie powinien...
Kawasaki ZR-7S
Yamaha FZ6 FAZER
kowal_71
Bywalec
 
Posty: 885
Dołączył(a): 12/4/2010, 13:46
Lokalizacja: Wrocław

Postprzez matiuss » 11/5/2011, 18:24

Niestety odsiwezam temat,

Kierunki nadal pracują tak jak pracowały tzn: przedni 2x szybciej tylni w ogole. Czyscilem styki, wymienilem zarówkę i nic.

Zamierzam sprawdzić jeszcze przewody dokladniej. Znajomy powiedział mi też że może to być wina bezpiecznika prawda to?

I jeszcze jedno pytanie, czy jezeli pojade do warsztatu/stacji kontroli(są połączone) na przeglad i zaplace to naprawia mi ten kierunek?
matiuss
Świeżak
 
Posty: 103
Dołączył(a): 27/4/2008, 14:06

Postprzez kowal_71 » 11/5/2011, 18:46

Jak zapłacisz, to Ci wszystko zrobią :P
Kawasaki ZR-7S
Yamaha FZ6 FAZER
kowal_71
Bywalec
 
Posty: 885
Dołączył(a): 12/4/2010, 13:46
Lokalizacja: Wrocław

Postprzez matiuss » 11/5/2011, 18:51

zalezy mi na czasie dlatego pytam czy moga mi tam odrazu to naprawic:)
matiuss
Świeżak
 
Posty: 103
Dołączył(a): 27/4/2008, 14:06

Postprzez kowal_71 » 11/5/2011, 19:23

Jak pojedziesz do warsztatu, to pewnie pomogą. Nie wiadomo jednak do końca co się stało, więc ciężko powiedzieć, czy zrobią od ręki.
Kawasaki ZR-7S
Yamaha FZ6 FAZER
kowal_71
Bywalec
 
Posty: 885
Dołączył(a): 12/4/2010, 13:46
Lokalizacja: Wrocław

Postprzez sonycbr77 » 11/5/2011, 20:49

no nie ma bata prad do tylu nie idzie cos sie przerwalo, przeciez mozesz sprawdzic prosta prubowka czy jest tam prad, bezpiecznik raczej nie bo przod tez by nie swiecil, po kablach idz, sa takie prubowki ze wbijasz sie w kabel w izolacje i po kolei sprawdzasz
Avatar użytkownika
sonycbr77
Bywalec
 
Posty: 853
Dołączył(a): 2/12/2010, 13:28
Lokalizacja: Turek

Postprzez pamoz » 11/5/2011, 20:59

Jedyne możliwe przyczyny:
Przerwa od sterownika kierunkowskazów do tylnego kierunku.
Brak masy (minusa )tylnego kierunku.
Najlepiej zmierzyć miernikiem.Dla sprawnego elektryka diagnoza to kilka minut roboty.
biegacz
Avatar użytkownika
pamoz
Świeżak
 
Posty: 136
Dołączył(a): 2/10/2010, 19:54
Lokalizacja: Tarnów



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr