Zobacz wątek - honda cbr f4i pomocy nie wiem co się dzieje -silnik-
NAS Analytics TAG

honda cbr f4i pomocy nie wiem co się dzieje -silnik-

Mechanika tylko powyżej 125cc.
_________

honda cbr f4i pomocy nie wiem co się dzieje -silnik-

Postprzez maniek23nysa » 25/3/2011, 10:50

proszę o pomoc -- Mam problem wczoraj wszystko było ok postawiłem moto w garazu
dzisiaj chciałem nim wyjechać ale coś mi blokuje to znaczy wypycham moto z garazu ruszam tak z 2 metry i stop łancuch sie napiął i zablokował ruszam do tyłu 2 metry łancuch robi sie luzny o co chodzi ?? pomocy
maniek23nysa
Świeżak
 
Posty: 10
Dołączył(a): 26/4/2010, 11:27
Lokalizacja: bradford


Postprzez Dikey » 25/3/2011, 13:05

Moto wypychasz zgaszone czy nim wyjeżdżasz? Musisz bardziej zobrazować. Sprawdź dokładnie zębatki i cały łańcuch, może masz gdzieś wyszczerbiony ząb albo krzywe ogniwko i blokuje gdzieś.
Wywrotka to nie wstyd, ważne żeby wstać i dalej gnać!
Avatar użytkownika
Dikey
Świeżak
 
Posty: 65
Dołączył(a): 28/12/2007, 22:44

Postprzez maniek23nysa » 25/3/2011, 13:17

hey dzieki za porade -- moto wypycham na zgaszonym -- łańcuch sprawdzałem jest ok blokuje mi tam na małej zębatce z przodu łańcuch się napina jak wypycham moto to znaczy jest troszke luzny ale jak wypycham moto to tak sie mocno naciąga jak by miał sie rozerwac i wtedy zatrzymuje mi kolo
maniek23nysa
Świeżak
 
Posty: 10
Dołączył(a): 26/4/2010, 11:27
Lokalizacja: bradford

Postprzez Przemo_rene » 25/3/2011, 15:07

wrzuć na luz a nie pchaj na biegu ....
http://www.tinyurl.pl?PlJBVNPo Przegląd Twojego moto w P-N!
Avatar użytkownika
Przemo_rene
VIP Ścigacz.pl
 
Posty: 2982
Dołączył(a): 11/3/2009, 13:27
Lokalizacja: Poznań / TL1000R

Postprzez maniek23nysa » 25/3/2011, 15:21

ale zabawne -- 3 sezony juz prześmigałem ale takiego niby małego problemu nie widziałem -- moto nie jest na biegu -- narka
maniek23nysa
Świeżak
 
Posty: 10
Dołączył(a): 26/4/2010, 11:27
Lokalizacja: bradford

Postprzez Przemo_rene » 25/3/2011, 15:36

to narka....możesz mieć napęd już tak nierównomiernie wyciagniety, że w pewnym momencie aż zatrzymuje koło.
http://www.tinyurl.pl?PlJBVNPo Przegląd Twojego moto w P-N!
Avatar użytkownika
Przemo_rene
VIP Ścigacz.pl
 
Posty: 2982
Dołączył(a): 11/3/2009, 13:27
Lokalizacja: Poznań / TL1000R

Postprzez maniek23nysa » 25/3/2011, 17:11

ok. problem rozwiązany - kawałek metalu między jednym a drugim ogniwem łańcucha się wcisnął i blokował mi przednią małą zębatke i dlatego nie mogłem ruszyć..
maniek23nysa
Świeżak
 
Posty: 10
Dołączył(a): 26/4/2010, 11:27
Lokalizacja: bradford



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr