Zobacz wątek - Witam:-) Ktm SX 450

Witam:-) Ktm SX 450

Enduro, Cross
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

Witam:-) Ktm SX 450

Postprzez jopekktm 450sx » 19/1/2011, 16:05

Siema Wszystkim! mam taki mały problem może ktoś kiedyś też coś takiego miał:-( a więc mój ktm 450sx z rozrusznikiem kupiłem już drugi nowy akumulator dzisiaj jezdziłem godzinkę czasu i z kopki pali za jednym razem a z rozrusznika nie chcę ale kręci bardzo dobrze tylko niechce wogóle odpalić miał ktoś coś takiego kiedyś może ktos wie co trzeba zrobić"?
jopekktm 450sx
Świeżak
 
Posty: 1
Dołączył(a): 19/1/2011, 15:57
Lokalizacja: Mrągowo


Postprzez henio12323 » 19/1/2011, 17:37

hmm dziwne. skoro wszystko kręci to powinien odpalac... zwłaszcza jak masz pewny akumulator. szczerze mówiac nie mam pojecia co moze byc przyczyną. oddaj do mechanika żeby chociaż stwierdzili co jest nie tak. szybciej sie dowiesz w taki sposób ;D
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26014
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez Bostorn » 19/1/2011, 18:02

może coś źle zamontowane pod zapłon? odpalasz na wyłączonym zapłonie?? a odpalałeś przyciskając odcine zapłonu??

byc moze coś jest źle podłączone?
Oleje motocyklowe,samochodowe,smary,chemia, części,naprawy
Avatar użytkownika
Bostorn
Moderator
 
Posty: 5511
Dołączył(a): 12/4/2007, 17:45
Lokalizacja: Henrykowo/Białystok/Lublin

Postprzez MaJKe » 22/1/2011, 18:35

Odkrecales cos przed problemem ? :)
MaJKe
Świeżak
 
Posty: 39
Dołączył(a): 29/3/2010, 18:42
Lokalizacja: Radom



Powrót do Offroad



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr