Zobacz wątek - Szarpie na wstecznym KFV 400
NAS Analytics TAG

Szarpie na wstecznym KFV 400

Dla fanów czterokołowców
_________

Szarpie na wstecznym KFV 400

Postprzez wielebny » 8/1/2011, 17:28

Witam.
Mam następujący problem z Kawasaki KVF 400 z 2002 roku.
Przy właczeniu biegu wstecznego i dodaniu gazu silnik szarpie, strzela w tłumik, nie jedzie z pełną mocą.
Nie wiem od jak dawna ten problem występuje.
Czy ktoś spotkal się już z takim problemem?
Z góry dzięki za pomoc.
wielebny
Świeżak
 
Posty: 12
Dołączył(a): 8/6/2009, 13:03


Postprzez henio12323 » 8/1/2011, 17:50

hmm brzmi dziwnie. normalnie obstawiał bym na sprzęglo. ale szczerze mówiac nie bardzo sie na tym znam :D
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez grunder » 8/1/2011, 18:04

hmm, pasek napędowy
Ostatnio edytowano 10/1/2011, 00:03 przez grunder, łącznie edytowano 1 raz
Avatar użytkownika
grunder
Mieszkaniec forum
 
Posty: 2969
Dołączył(a): 19/9/2010, 20:29
Lokalizacja: LBN/Włodawa

Postprzez Bostorn » 9/1/2011, 20:56

tam jest wał kardana jełopie a nie pas... ;p

hmm ale to dziwne aby szarpało, jezeli dodajesz mocniej gazu to norma, jezeli rowny gaz i szarpie to cos nie tak,

czy jadąc do przodu wszystko jest ok?czy rowno pracuje?
moze to tylko wina gaźnika?? chociaz tam siedzi wtrysk.. brudne paliwo? a moze juz okladziny w sprzegle wyjeżdzone, ale tez nie wiem jak tam działa te sprzeglo bo nigdy nie mialem doczynienia z automatem
Oleje motocyklowe,samochodowe,smary,chemia, części,naprawy
Avatar użytkownika
Bostorn
Moderator
 
Posty: 5511
Dołączył(a): 12/4/2007, 17:45
Lokalizacja: Henrykowo/Białystok/Lublin



Powrót do Quady



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości




na gr