Zobacz wątek - Suzuki RM125-nie ma iskry

Suzuki RM125-nie ma iskry

Enduro, Cross
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

Suzuki RM125-nie ma iskry

Postprzez maku995 » 28/10/2010, 14:15

Witam. Właśnie zakupiłem Suzuki RM125 94r. Motor u sprzedawcy palił od kopa, wszystko było ok. Po przyjechaniu do domu, motor nie chciał odpalić ani na kopkę ani na pych. Po wyjęciu i wyczyszczeniu świecy okazało się że nie ma iskry... Zbytnio się na tym nie znam, ale sprawdzałem voltomierzem napięcie, na kablu który idzie od silnika było, natomiast na wyjściu z modułu zapłonowego już nie. Podejrzewam, że to moduł, lecz nie znam się na tym. Jestem bardzo zaskoczony, bo motor chodził dobrze.
Byłbym wdzięczny za jakieś porady lub gdzie mógłbym dorwać taki moduł.
Zico Azer, Suzuki RM125 -> KTM 450EXC :)
Avatar użytkownika
maku995
Świeżak
 
Posty: 36
Dołączył(a): 29/4/2009, 19:29


Postprzez henio12323 » 28/10/2010, 14:24

ciezko powiedziec na poczatek wsadz inna iskre i posprawdzaj czy wszystkie kabelki są cale i niepoprzecierane i czy wszystko jest podpięte. jak nie bedzie iskry wtedy bedziemy kombinowali :D ale na poczatek zrób to :P
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26018
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez maku995 » 28/10/2010, 14:36

Świece sprawdzałem. Jest dobra podłączyłem do kosiarki i dawała iskrę. Kabelki posprawdzałem niby są zaśniedziałe gdzie nie gdzie ale połączenie jest. Spryskałem środkiem do styków elektrycznych i nic. Nie wiem właśnie czy to może nie cewka, ale kable idą od silnika do modułu i dopiero do cewki więc raczej to moduł... Nie wiem co robić czy szukać modułu (ciężko z tym...) czy to może coś innego, jakieś zwoje w magnecie bo o tym słyszałem. I właśnie, czy moduł mógłby się tak nagle zepsuć? Jak tak, to od czego? Nie znam się na tym...;/
Zico Azer, Suzuki RM125 -> KTM 450EXC :)
Avatar użytkownika
maku995
Świeżak
 
Posty: 36
Dołączył(a): 29/4/2009, 19:29

Postprzez henio12323 » 28/10/2010, 15:04

hmm powiem ci tak oddaj motor do serwisu albo do dobrego elektryka to ci raz dwa powiedza co z nim jest. my tu na forum mozemy ci podpowiadac ale i tak pewnosci nigdy nie bedzie póki sie faktycznei tego nie sprawdzi. bardzo dziwnym by bylo zeby od tak nagle padla elektryka w crossówkach to sie rzadko dzieje. sam mam jakies tam doswiadczenie i spotkalem sie z wieloma rzeczami ale osobiscie nigdy mi nie spotkalem crossówki z uszkodzonym OD TAK zaplonem. (kumpel mial yztke to mu srubka sie odkrecila i zaplon rozsadzila a to co innego :D ) wiec najsensowniej bylo by oddac do serwisu oni szybko wybadaja co jest nie tak. bo my ci zaczniemy wymieniac co moze byc do wymiany - ty kupisz modul za kilka set zl a sie moze okazac ze np kabelek od gaszenia silnika gdzies sie przytarł i zwiera mase. takze lepiej powierzyć w takich przypadkach moto dla kogos kto to latwo moze sprawdzic
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26018
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez maku995 » 28/10/2010, 16:31

Ok. Dzięki będę szukał pomocy poza forum.
Zico Azer, Suzuki RM125 -> KTM 450EXC :)
Avatar użytkownika
maku995
Świeżak
 
Posty: 36
Dołączył(a): 29/4/2009, 19:29



Powrót do Offroad



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr