Zobacz wątek - Problem z odpaleniem silnika Cagiva Planet / Mito 125

Problem z odpaleniem silnika Cagiva Planet / Mito 125

Wszelkie dyskusje o motocyklach onroad.
Milośnikow enduro, crossu, skuterów motorowerów oraz motocykli o pojemności do 125 ccm zapraszamy do działów niżej.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, rosiboj, Lovtza, Terror, lagiboy, melvin, Landryss25, kravec, gelo007, andy7, suhy-19, Bostorn, Miczab, Boshi

Problem z odpaleniem silnika Cagiva Planet / Mito 125

Postprzez Czabaneze » 13/8/2010, 11:16

Witam wszystkich mam problem z odpaleniem mojej Cagivy planet :( . Podczas jednej z przejażdżek nagle zgasł mi motor i od tamtej pory nie chce mi odpalić.. Nie wiem co może być przyzyną. Iskra jest, paliwo dostaje ale odkręciłem świece i przyłożyłem palca na jej miejsce i przy odpalaniu nie ma wogóle kompresji, nie ma sprężania... odkręciłem wydech aby sprawdzić tłok i pierścień ale jest w porządku. sprawdziłem magneto i raczej też wszystko działa. Troche przy nim pogrzebałem i dalej nie wiem co jest.. :( nie wiem czy w dobrym miejscu na tym forum umieszczam ten problem ale prosze o pomoc!!!!! :cry:
Czabaneze
Świeżak
 
Posty: 2
Dołączył(a): 13/8/2010, 11:02


Postprzez balchan1 » 13/8/2010, 12:57

Witam
Skoro jechałeś i moto nagle stanął to wygląda to na zatarty silnik. Zdejmij głowicę i zobacz w jakim stanie jest tłok, pierścienie i gładź cylindra.
komar 2 biegi ;) ->derbi vamos 50 fl ->derbi senda Bi3 80 ->kawasaki klx 650c ->Honda CB450s
->Kawasaki ZZR600e

"ZIEMIE RWIE"
balchan1
Bywalec
 
Posty: 507
Dołączył(a): 4/3/2008, 15:10
Lokalizacja: Lubuskie

Postprzez WilczekNSR » 14/8/2010, 21:23

:) Nie znamy sie:D
Suzuki - Same Sztuki
WilczekNSR
Świeżak
 
Posty: 10
Dołączył(a): 20/6/2010, 13:16
Lokalizacja: Okolice Krakowa.



Powrót do Motocykle



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr