Zobacz wątek - Yamaha R1
NAS Analytics TAG

Yamaha R1

Wszelkie dyskusje o motocyklach onroad.
Milośnikow enduro, crossu, skuterów motorowerów oraz motocykli o pojemności do 125 ccm zapraszamy do działów niżej.
_________

Yamaha R1

Postprzez jarekR1 » 26/7/2010, 18:06

Mam Yamaha R1 i na wyświetlaczu pod obrotomierzem wyświetla się "LO", nie wiem co to oznacza i chciałbym się dowiedzieć. W ogóle nie wyświetla mi się temperatura, chyba, że wtedy jak się zagrzeje. Czy moglibyście mi pomóc?!
Z góry dzięki :) :) :)
jarekR1
Świeżak
 
Posty: 2
Dołączył(a): 26/7/2010, 18:00


Postprzez SHVAYA » 26/7/2010, 18:43

na 90%, "LO" = za niska temp. zeby uwazac odczyt z termometra za wiarygodny, lub za niska temp. silnika zeby jezdzic
Obrazek
Peugeot Vivacity -> '06 Kawasaki Ninja 250 :D:D:D
Avatar użytkownika
SHVAYA
Bywalec
 
Posty: 687
Dołączył(a): 23/11/2008, 19:52
Lokalizacja: Piła, Wlkp

Postprzez Invi » 26/7/2010, 18:49

Jak nie znika po kilku minutach od odpalenia i więcej się nie pojawia, to termostat pewnie cały czas otwarty.

Około 80*C powinna trzymać cały czas podczas normalnej jazdy.
Avatar użytkownika
Invi
VIP Ścigacz.pl
 
Posty: 6274
Dołączył(a): 15/7/2008, 14:12

Postprzez arcadioo997 » 27/7/2010, 10:20

jaki termostat? LO - temp niższa od 41 st. C. Jeżeli cały czas się wyświetla "LO" tzn. że przewód do czujnika temperatury jest uszkodzony/urwany/wtyczka wyciągnięta lub po prostu czujnik się zepsuł (bardziej bym obstawiał na przewód)

Po około 3 min od odpalenia moto na wyświetlaczu powinno z LO zmienić się na 41 st. C i iść dalej w górę.

Tak przynajmniej jest w RN01.

/dział raczej mechanika/
arcadioo997
Świeżak
 
Posty: 178
Dołączył(a): 23/10/2008, 21:43
Lokalizacja: Poznań

Postprzez danielot » 30/7/2010, 14:06

dokladnie tak jak arcadio pisze ...w upalne dni nawet krocej wyswietla komunikat LO a potem juz tylko idzie w gore.
ERŁAN 08
danielot
Świeżak
 
Posty: 74
Dołączył(a): 22/9/2007, 09:32
Lokalizacja: łodz

Postprzez jarekR1 » 4/8/2010, 21:37

Dzięki bardzo koledzy. I fakt, był to zepsuty czujnik, ale juz wszystko jest OK :D
jarekR1
Świeżak
 
Posty: 2
Dołączył(a): 26/7/2010, 18:00



Powrót do Motocykle



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości




na gr