Zobacz wątek - [Suzuki GSX 600 F ] za twarde zawieszenie na przodzie
NAS Analytics TAG

[Suzuki GSX 600 F ] za twarde zawieszenie na przodzie

Mechanika tylko powyżej 125cc.
_________

[Suzuki GSX 600 F ] za twarde zawieszenie na przodzie

Postprzez Trener » 7/7/2010, 21:07

Wymieniłem uszczelniacze w lagach oleju nalałem zgodnie z instrukcją 430 ml . Gwint od srubki spustu oleju był trochę "zmęczony" i po czasie wypluło srubkę i zleciał olej z jednej z lag . Wróciłem tak do domu około 20 km . Przegwintowałem otworek , skręciłem i nalałem z góry nowego oleju . Cały przód jest twardy jak skvrwesyn . Jaka może być przyczyna ? Jakieś sugestie ?
YZF R6 2007
Avatar użytkownika
Trener
Stały bywalec
 
Posty: 1198
Dołączył(a): 11/5/2009, 14:14
Lokalizacja: Z pod Kalisza jestem


Postprzez maciek.046 » 7/7/2010, 21:16

mysle ze to przez zly olej... moze zalales za gesty?
limit20znaków:evil:
Avatar użytkownika
maciek.046
Bywalec
 
Posty: 834
Dołączył(a): 10/9/2007, 16:28

Postprzez Trener » 7/7/2010, 21:25

nalałem taki jak ma być motul 10 W . Kręciłem też tymi regulacją sztywności i dupa blada .
YZF R6 2007
Avatar użytkownika
Trener
Stały bywalec
 
Posty: 1198
Dołączył(a): 11/5/2009, 14:14
Lokalizacja: Z pod Kalisza jestem

Postprzez Invi » 7/7/2010, 23:11

Może coś źle złożyłeś?



Nie mam pojęcia co to może być, ale ciekawi mnie to ogromnie ;)
Avatar użytkownika
Invi
VIP Ścigacz.pl
 
Posty: 6274
Dołączył(a): 15/7/2008, 14:12

Postprzez Seba_ER5 » 7/7/2010, 23:37

moze za mocna skreciles prezyny
Avatar użytkownika
Seba_ER5
VIP Ścigacz.pl
 
Posty: 5221
Dołączył(a): 27/8/2007, 19:58

Postprzez Trener » 7/7/2010, 23:48

no nie wiem co odwaliłem ale jest masakra . Twrade takie , podskakuje na byle dziurze . A jak teraz rozbiore to moze znowu z lag na uszczelniaczach zacząć ciec , to bym musiał znowu uszczelniacze kupić a nie znam przyczyny
YZF R6 2007
Avatar użytkownika
Trener
Stały bywalec
 
Posty: 1198
Dołączył(a): 11/5/2009, 14:14
Lokalizacja: Z pod Kalisza jestem

Postprzez pan_wiewiorka » 8/7/2010, 07:08

Ziom, a Ty pewien jesteś, że te 430 to masz na jedną lagę? Wg mnie przelałeś, olej podczas pracy amora nie ma miejsca i wywala wszystko wokoło.
pan_wiewiorka
 

Postprzez Trener » 8/7/2010, 08:01

Tak . Jak spuszczałem stary olej to zlałewałem do opakowania po oleju i było tak mniej wiecej tyle ile pozniej nalałem świeżego
YZF R6 2007
Avatar użytkownika
Trener
Stały bywalec
 
Posty: 1198
Dołączył(a): 11/5/2009, 14:14
Lokalizacja: Z pod Kalisza jestem

Postprzez gsx_750_f » 8/7/2010, 16:25

Oleju powinno być 10,8 cm od górnej krawędzi amora
WSK125
JAWA350TS
SUZA750
RYYY6
M10
JAWA 175,63r
gsx_750_f
Świeżak
 
Posty: 317
Dołączył(a): 3/8/2008, 13:49
Lokalizacja: piła

Postprzez Trener » 8/7/2010, 18:50

no zgadza się tak podawają 10,8 cm od górnej krawędzi albo 430 ml . I nie wiem co zrobilem zle . Chyba rozbiore i złoże jeszcze raz .
YZF R6 2007
Avatar użytkownika
Trener
Stały bywalec
 
Posty: 1198
Dołączył(a): 11/5/2009, 14:14
Lokalizacja: Z pod Kalisza jestem

Postprzez Trimix » 8/7/2010, 22:29

nalałeś za DUŻO w lagi , podziel to przez 2 i będzie tak jak powinno

Ludzie elektroniczne katalogi produktów olejowych podają wartości na komplet lag , a nie na sztukę!!!
<B>Yamaha R ONE 2009 and 2010 by Trimix</B>
Avatar użytkownika
Trimix
Świeżak
 
Posty: 356
Dołączył(a): 6/9/2009, 21:01
Lokalizacja: Wrocek

Postprzez gsx_750_f » 8/7/2010, 22:54

tak jak pisze kolega wyrzej , wogóle to ja nie wiem jak ty tam tyle oleju zmieściłeś w tym amortyzatorze
WSK125
JAWA350TS
SUZA750
RYYY6
M10
JAWA 175,63r
gsx_750_f
Świeżak
 
Posty: 317
Dołączył(a): 3/8/2008, 13:49
Lokalizacja: piła

Postprzez Trener » 8/7/2010, 23:43

chyba macie racje . No zmiesciło się . Jutro wezme i upuszcze .
YZF R6 2007
Avatar użytkownika
Trener
Stały bywalec
 
Posty: 1198
Dołączył(a): 11/5/2009, 14:14
Lokalizacja: Z pod Kalisza jestem

Postprzez karolski » 26/7/2011, 16:54

i jak pomoglo?
karolski
Świeżak
 
Posty: 1
Dołączył(a): 26/7/2011, 16:49
Lokalizacja: Borås

Postprzez Przemo_rene » 27/7/2011, 08:47

przedewszystkim kieruj się wartościami w centymetrach od lustra oleju do krawędzi lagi bez sprężyny - najlepszy ze sposobów. Do tego zalewając popompuj trochę goleń to powietrze wyjdzie. Wartości w mililitrach są orientacyjne bardziej i dla kompletnie suchej lagi (nówka) Jak będziesz robił na odległość od lustra oleju to zawsze będzie dobrze.
http://www.tinyurl.pl?PlJBVNPo Przegląd Twojego moto w P-N!
Avatar użytkownika
Przemo_rene
VIP Ścigacz.pl
 
Posty: 2982
Dołączył(a): 11/3/2009, 13:27
Lokalizacja: Poznań / TL1000R

Postprzez Voxx » 27/7/2011, 12:05

skoro nalales tyle ile spusciles to nie moze go byc zbyt duzo , bo przeciez wczesniej bylo ok ? serwisowka do reki ,moze o czyms zapomniales
gsxr 1100
10 sezon 32l
2 gleby
Voxx
Świeżak
 
Posty: 237
Dołączył(a): 3/1/2010, 13:43
Lokalizacja: Beskid Zywiecki



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr