Zobacz wątek - [CBR 600 F4i 01]Dławienie i lekkie strzelanie z wydechu

Reklama

NAS Analytics TAG

[CBR 600 F4i 01]Dławienie i lekkie strzelanie z wydechu

Mechanika tylko powyżej 125cc.
_________

[CBR 600 F4i 01]Dławienie i lekkie strzelanie z wydechu

Postprzez patryk83 » 25/4/2010, 13:31

Tak więc do wczoraj chodziła normalnie i jedyne co zrobiłem w niej to wymiana płyny w chłodnicy.
Chciałem wymienić olej ale śruba jest na tyle zjechana, że sam jej nie odkręcę, nie wiem czy ją lekko przekręciłem czy główka była na tyle zjechana, że klucz się tylko ruszył...

W każdym razie, na niskich obrotach dusi się przy ruszaniu i lekko strzela z wydechu. Do wczoraj czyli mojej wymiany płynu w chłodnicy wszystko było ok a teraz się spier***
Podkręciłem obroty na jałowym do 1,5tyś i nagrałem filmik jak nierówno chodzi silnik :|
http://www.youtube.com/watch?v=DhQLDpw7gyk

Jakieś sugestie ?
Honda CBR 600 F4i user
Obrazek (otwórz link)
Avatar użytkownika
patryk83
Bywalec
 
Posty: 942
Dołączył(a): 29/8/2008, 08:32
Lokalizacja: Wrocław


Postprzez Seba_ER5 » 25/4/2010, 15:15

Regulacja przepustnic?
Avatar użytkownika
Seba_ER5
VIP Ścigacz.pl
 
Posty: 5221
Dołączył(a): 27/8/2007, 19:58

Postprzez patryk83 » 25/4/2010, 15:27

Seba_ER5 napisał(a):Regulacja przepustnic?

I tak z dnia na dzień bez powodu nagle zaczęła się dławić ? Dodam, że w piątek odebrałem ją od mechanika po wymianie rozrządu i chodziła jak ta lala.
Honda CBR 600 F4i user
Obrazek (otwórz link)
Avatar użytkownika
patryk83
Bywalec
 
Posty: 942
Dołączył(a): 29/8/2008, 08:32
Lokalizacja: Wrocław

Postprzez maniek23nysa » 26/4/2010, 12:10

widzę że ty masz większy problem - ciekawe co mogło
się stać bo to dziwne że po wymianie płynu w chłodnicy
coś zaczeło sie pieprzyc płyn chyba nie ma nic tu do tego !!!! powodzenia !!! w znalezieniu przyczyny!!
maniek23nysa
Świeżak
 
Posty: 10
Dołączył(a): 26/4/2010, 11:27
Lokalizacja: bradford

Postprzez patryk83 » 26/4/2010, 12:14

Czy ja wiem czy to wiekszy problem ? :)
Pani mechanik powiedziała, że świece, regulacja zaworów ...

Jednym słowem kosztaaaaaaaaaaaa
Honda CBR 600 F4i user
Obrazek (otwórz link)
Avatar użytkownika
patryk83
Bywalec
 
Posty: 942
Dołączył(a): 29/8/2008, 08:32
Lokalizacja: Wrocław

Postprzez elco » 26/4/2010, 21:19

patryk83 napisał(a):
Seba_ER5 napisał(a):Regulacja przepustnic?

I tak z dnia na dzień bez powodu nagle zaczęła się dławić ? Dodam, że w piątek odebrałem ją od mechanika po wymianie rozrządu i chodziła jak ta lala.


Byc moze mechanik zle zlozyl rozrzad lub zle wyregulowal luzy zaworowe. Jezeli rozrzad byl wymieniany to pewnie wszystko sie jeszcze docieralo i teraz pojawil sie problem.
Honda VFR 800 FI
Avatar użytkownika
elco
Moderator
 
Posty: 3014
Dołączył(a): 10/3/2007, 01:18
Lokalizacja: Wałbrzych/Wrocław

Postprzez limak14 » 26/4/2010, 21:52

Ja chyba też bym stawiał na źle ustawiony rozrząd.
Avatar użytkownika
limak14
VIP Ścigacz.pl
 
Posty: 3798
Dołączył(a): 16/5/2007, 10:30
Lokalizacja: LBN/Puławy

Postprzez 7beat » 27/4/2010, 14:09

mógł słabo poodkręcać śruby regulacyjne czy jakoś tak i sie teraz po przestawiało i jest kwas
tdr125 er-5 ZX9r ktm lc4 600, 620 adventure, F2 stunt, crf 450 i transalp, zx6r 08 stunt
Avatar użytkownika
7beat
Stały bywalec
 
Posty: 1048
Dołączył(a): 21/3/2009, 15:43
Lokalizacja: Maków Mazowiecki

Postprzez patryk83 » 27/4/2010, 20:53

No jeździć jeździ ale żeby to igła była to nie bardzo.
Już nie strzela z wydechu ale dalej nie chodzi równo i dławi się przy łagodnym ruszaniu czy jeździe małą prędkością w korkach.
Jutro przedzwonię do mechanika bo teraz to i tak nie mam jak do niego podjechać.

Dzięki za odpowiedzi dam znać co z tego wyjdzie...
Honda CBR 600 F4i user
Obrazek (otwórz link)
Avatar użytkownika
patryk83
Bywalec
 
Posty: 942
Dołączył(a): 29/8/2008, 08:32
Lokalizacja: Wrocław

Postprzez legionnaire » 22/6/2014, 17:53

witam duzo czasu mineło od załozenia tematu ale mam pytanie jak rozwiązałes problem z dławieniem sie silnika i kichaniem ? mam ten sam problem :(
legionnaire
Świeżak
 
Posty: 25
Dołączył(a): 18/4/2013, 20:02

Postprzez patryk83 » 23/6/2014, 12:37

Cześć
Z tego co pamiętam to jednak świece robiły problem.
To było dość dawno temu ale z tego co pamiętam po wymianie świec zaczął ładnie chodzić.
Jedyny problem to taki, że one strasznie drogie były hehe, irydówki...
Rozrząd robiłem jakoś niedawno więc to nie on, regulacja zaworów też była robiona ale jakieś 2 lata temu i z innych powodów niż nierówna sprawa...

Pozdrawiam
Honda CBR 600 F4i user
Obrazek (otwórz link)
Avatar użytkownika
patryk83
Bywalec
 
Posty: 942
Dołączył(a): 29/8/2008, 08:32
Lokalizacja: Wrocław

Postprzez legionnaire » 23/6/2014, 16:04

juz doszłem co było przyczyną jeden przewód od podcisnienia czy jak to sie tam nazywa co idzie do przepustnic spadł lub go zle załozyłem . Pozdrawiam
legionnaire
Świeżak
 
Posty: 25
Dołączył(a): 18/4/2013, 20:02



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr