Zobacz wątek - [Suzuki GSX-R 600 SRAD] 97r. dziwna sprawa

Reklama

NAS Analytics TAG

[Suzuki GSX-R 600 SRAD] 97r. dziwna sprawa

Mechanika tylko powyżej 125cc.
_________

[Suzuki GSX-R 600 SRAD] 97r. dziwna sprawa

Postprzez TomGSXR » 12/4/2010, 13:19

Witam Forumowiczów.

Szukałem szukajem, ale nie znalazłem jako takiej odpowiedzi na mój problem więc liczę na Waszą pomoc:)
Sprawa ma się tak. Od niedawna jestem posiadaczem SRADA.
Miałem dziwne problemy z odpalaniem na ciepłym silniku. Jak pojezdzilem moto sie nagrzalo to nie chcialo w ogole krecic.
Wymienilem ako, chwile bylo dobrze, ale znowu raz palil, a raz nie.
Ładowanie sprawdzalem, bylo ok.
Zauwazylem, ze moto nie przepala dobrze benzyny wiec wymienilem swiece i od razu filtr powietrza.
Po wymianie swiec silnik oszalal (symbol swiec ok).
Po nagrzaniu trzymal obroty min. 6000 i nie chcial zejsc ponizej.
Zdarzylo sie, ze strzelil z tlumika. Ogolnie cos bylo nie tak.
Doszlo do tego, ze w ogole nie moge go odpalic.
Ako naladowane robi tylko takie cyk i rozrusznik nie kreci.
Niestety zmuszony jestem dac moje malenstwo do mechanika. Jednak zanim to zrobie chcialbym sie dowiedziec co to moze byc tak by mechanik nie probowal wymieniac pol silnika i bym sie mniej wiecej nastawil co to moze byc.
Dodam, ze nie zdazylem wyregulowac gaznikow.
Moze to zalezec od regulacji gaznikow i zaworow?
Co to w ogole moze byc? Spotkal sie kiedys moze ktos z podobnymi objawami?
Pozdrawiam i dzieki za jakakolwiek odpowiedz.
TomGSXR
Świeżak
 
Posty: 5
Dołączył(a): 12/4/2010, 12:57
Lokalizacja: Bydgoszcz


Postprzez Przemo_rene » 12/4/2010, 13:46

złe odpalanie na ciepłym silniku to wysokie prawdopodobieństwo luzów zaworowych poza tolerancją przewidzianą przez producenta.

To "oszalenie" po wymienie świec to prawdopodobnie źle przełożone kable od świec. Sprawdź to. Przestał odpalać bo świece się zalały i tyle. Da się je pewnie uratować ale bez wysuszenia ich i wygrzania choćby nad kuchenką gazową elektrodami do płomienia nie obejdzie.

Na 100% masz do sprawdzenia luzy zaworowe, poprawne przyłożenie w kolejności kabli do świec, porządek z gaźnikami czyli ich ew. czyszczenie, ustawienie poziomów paliwa(!) oraz na koniec synhronizację.

Myślę, że więcej nie będzie problemów :) Zamkniesz się w 500zł robocizny plus części (w tym przypadku uszczelka napinacza 20zł, uszczelka dekla koła implusatora 20zł, koszt płytek do luzów zaworowych około 15zł sztuka a może być ich od jednej po nawet w skrajnym skatowanym przypadku 16...

To oczywiście jeżeli nie zrobiłeś jakieś zwary w module zapłonowym np, przez przypadek zwierając + i - na aku.

dodam na końcu:

do znudzenia będę powtarzał - albo się kupuje tańsze sztuki na giełdach, allegro, ogłoszeniach gdzie ZAWSZE jest coś do roboty NATYCHMIAST i robi się to (zlecając podstawowe kontrole podzespołów silnika, hamulcy, zawieszenia (często od 500-kilku tysiecy złotych) lub kupuje się pewne, zadbane ale drożej.

Kupno droższej ale utrzymanej technicznie sztuki to wcale nie przepłacanie. To inwestycja. Przykładowo powiem szczerze, że dajmy na to model zzr600 kawasaki na allegro...nie ma aktualnie ANI JEDNEJ SZTUKI BEZ WKŁADU MINIMUM 2tyś zł by spokojnie tym jeździć - a i tak dalekie będą od ideału.

Witaj w świece jednego z droższych hobby ;)
http://www.tinyurl.pl?PlJBVNPo Przegląd Twojego moto w P-N!
Avatar użytkownika
Przemo_rene
VIP Ścigacz.pl
 
Posty: 2982
Dołączył(a): 11/3/2009, 13:27
Lokalizacja: Poznań / TL1000R

Postprzez TomGSXR » 12/4/2010, 14:06

Dzięki wielkie za odpowiedź. No spodziewałem się, że będzie to drogie hobby, a teraz się przekonałem:)
Mimo wszystko chyba warto:)

Co do kabli od świec to były oznaczone więc "raczej" ich nie pomyliłem choć teraz to zacząłem się zastanawiać, pewnie po robocie będę walczyć z moto bo zaczynają się zloty i miło by było dotrzeć.

Spięcia nie zrobiłem, na to akurat uważałem. A co to może być, że jest tylko takie cyk i nie kręci?
Rozrusznik padl?
TomGSXR
Świeżak
 
Posty: 5
Dołączył(a): 12/4/2010, 12:57
Lokalizacja: Bydgoszcz

Postprzez Przemo_rene » 12/4/2010, 14:25

spalony przekaźnik rozrusznika. Koszt około 30-50zł używka. To tak najpewniej ale...
Sprawdź też bezpieczniki w skrzynce bezpieczników oraz bezpiecznik główny (pewnie 30A) właśnie niedaleko plusa kabla aku a przekaźnika rozrusznika. Jeżeli spalone to wymień. Jeżeli wyszstkie są całe to naładuj przez noc akumulator prostownikiem, spróbuj po tym odpalić. Jak nie będzie kręcił to odkręć rozrusznik, wyciągnij go ale podpiętego i wtedy przyciskaj zapłon. Jak nadal nie kręci to masz do wymiany jego przekaźnik.
http://www.tinyurl.pl?PlJBVNPo Przegląd Twojego moto w P-N!
Avatar użytkownika
Przemo_rene
VIP Ścigacz.pl
 
Posty: 2982
Dołączył(a): 11/3/2009, 13:27
Lokalizacja: Poznań / TL1000R

Postprzez TomGSXR » 12/4/2010, 14:36

Sprawdzę bezpieczniki, może faktycznie akurat któryś poszedł. Będę próbować. Jak coś zadziałam to się pochwalę albo będę siedzieć cicho ;)
Dzięki za podpowiedź.
TomGSXR
Świeżak
 
Posty: 5
Dołączył(a): 12/4/2010, 12:57
Lokalizacja: Bydgoszcz

Postprzez Raczek_6 » 12/4/2010, 22:57

Może być też nie szczelny zaworek iglicowy (GSX-R SRAD od 96 ma elektryczną pompę paliwa w zbiorniku) paliwo dostaje się do cylindra i rozrusznik nie jest w stanie obrócić wałem.

Wykręć świece, odłącz zasilanie cewek zapłonowych, odłącz zasilanie pompy paliwa i wtedy spróbuj przekręcić rozrusznikiem, uwaga na oczy i na fontannę paliwa z otworów świec,

Raz tak miałem w GSX-R 750 z 96 roku.
http://motomaniax.pl/ - serwis Ducati | http://www.motorakowski.pl/ - serwis Kawasaki | | Nie pomagam w oględzinach motocykli.
Raczek_6
VIP Ścigacz.pl
 
Posty: 4217
Dołączył(a): 20/9/2008, 23:23
Lokalizacja: W-wa

Postprzez TomGSXR » 13/4/2010, 08:14

Dzięki za pomoc. Moto działa.
Nie będę pisać co było bo nie ma co się chwalić, ale kamień spadł mi z serca jak odpalił ;)
Rozrusznik faktycznie nie mógł obrócić wałem i dlatego było takie cyk przy próbie odpalania.
Jeszcze tylko dam go od razu na regulacje i będzie już w ogóle dobrze.
Dzięki jeszcze raz. Szerokości ;)
TomGSXR
Świeżak
 
Posty: 5
Dołączył(a): 12/4/2010, 12:57
Lokalizacja: Bydgoszcz

Postprzez Przemo_rene » 13/4/2010, 08:31

napisz co to było bo bez tego to temat jest do wyje**ania
http://www.tinyurl.pl?PlJBVNPo Przegląd Twojego moto w P-N!
Avatar użytkownika
Przemo_rene
VIP Ścigacz.pl
 
Posty: 2982
Dołączył(a): 11/3/2009, 13:27
Lokalizacja: Poznań / TL1000R

Postprzez TomGSXR » 13/4/2010, 08:40

Przez przypadek zablokowany był jeden z gaźników.
Dlatego też później silnik się zablokowal.
Po przeczyszczeniu było już okej.
Także wina gaźnika no i moja po części ;)
Pozdrawiam
TomGSXR
Świeżak
 
Posty: 5
Dołączył(a): 12/4/2010, 12:57
Lokalizacja: Bydgoszcz

Postprzez Raczek_6 » 13/4/2010, 22:26

P.S. Jak paliwo dostało się do oleju to powinieneś go i filtr jak najszybciej wymienić.
http://motomaniax.pl/ - serwis Ducati | http://www.motorakowski.pl/ - serwis Kawasaki | | Nie pomagam w oględzinach motocykli.
Raczek_6
VIP Ścigacz.pl
 
Posty: 4217
Dołączył(a): 20/9/2008, 23:23
Lokalizacja: W-wa

Postprzez Beny25 » 1/2/2013, 18:39

Ja mam podobny problem. Mam Srada 600 z 98r. i tez mi nie odpala na rozgrzanym silniku, rozrusznik kreci ale tak jak by silnik by miał ciężko kręcić, ostygnie do tak 80-90 stopni i jest lepiej ale nie odpali tylko lepiej kreci... Moto już było robione tzn. dałem do mechanika przez ten problem i zrobił czyszczenie i synchro gaźników, ustawił zawory, wymienił świece,filtry, okazało się że jeszcze jest do wymiany łańcuch i ślizgacz rozrządu no i wymienił uszczelkę pod głowicą... więc co to może być za przyczyna??
Beny25
Świeżak
 
Posty: 21
Dołączył(a): 20/11/2011, 14:06
Lokalizacja: Aleksandrów Kujawski

Postprzez Invi » 1/2/2013, 19:39

Hmm... w sumie c*** wie ;) Możesz sprawdzić cewkofajki. Akumulatoro masz na 100% dobre?
Avatar użytkownika
Invi
VIP Ścigacz.pl
 
Posty: 6275
Dołączył(a): 15/7/2008, 14:12

Postprzez Beny25 » 1/2/2013, 19:57

Zdaje mi się, że akumulator jest dobry ( jutro dam go do sprawdzenia u specjalisty ), cewkofajki myślę, że też są dobre. ktoś z Was miał do czynienia z warsztatem RSM Bike?
Beny25
Świeżak
 
Posty: 21
Dołączył(a): 20/11/2011, 14:06
Lokalizacja: Aleksandrów Kujawski



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości




na gr