Zobacz wątek - GSXR K3 xenon nie pali

GSXR K3 xenon nie pali

Wszelkie dyskusje o motocyklach onroad.
Milośnikow enduro, crossu, skuterów motorowerów oraz motocykli o pojemności do 125 ccm zapraszamy do działów niżej.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, rosiboj, Lovtza, Terror, lagiboy, melvin, Landryss25, kravec, gelo007, andy7, suhy-19, Bostorn, Miczab, Boshi

GSXR K3 xenon nie pali

Postprzez Drifte » 11/4/2010, 19:30

Witam, mam dziwną rzecz. Xenon po przekręceniu kluczyka normalnie pali, a po uruchomieniu silnika już nie. Wie ktoś o co chodzi ?
Drifte
Świeżak
 
Posty: 216
Dołączył(a): 13/9/2009, 13:21


Postprzez Raczek_6 » 11/4/2010, 20:31

Powinieneś dorobić odpowiedni układ aby Xenon zapalał się po uruchomieniu silnika.
Prawdopodobnie jest dość spory spadek napięcia i to powoduje problem z zapaleniem gazu w żarniku.
Przypuszczam że czasami działa xenon po uruchomieniu.
http://motomaniax.pl/ - serwis Ducati | http://www.motorakowski.pl/ - serwis Kawasaki | | Nie pomagam w oględzinach motocykli.
Raczek_6
VIP Ścigacz.pl
 
Posty: 4217
Dołączył(a): 20/9/2008, 23:23
Lokalizacja: W-wa

Postprzez Drifte » 11/4/2010, 20:34

No nie wiem właśnie, dzisiaj 4 razy uruchamiałem i ani razu sie nie zapalił po uruchomieniu silnika, a na kluczyku świeci normalnie i nie wiem o co to kaman.
Drifte
Świeżak
 
Posty: 216
Dołączył(a): 13/9/2009, 13:21



Powrót do Motocykle



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr