Zobacz wątek - Żeby odpędzić złe wrażenia… (odpalanie po zimie).

Żeby odpędzić złe wrażenia… (odpalanie po zimie).

O wszystkim
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, lagiboy, melvin, Landryss25, kravec, gelo007, suhy-19, Bostorn, Miczab, leff

Żeby odpędzić złe wrażenia… (odpalanie po zimie).

Postprzez InSiDe » 2/3/2010, 15:15

Zima w tym roku ostra była i jak ktoś nie jest rozpasionym żydkiem (hi Meciek :]) to nie trzymał swojego rumaka w ocieplanym warsztacie (nie garażu, WARSZTACIE! :]]) tylko pod chmurą. Jak do tego ktoś jest tak zapominalski jak ja i łapał ostatnie łachy przejezdnego asfaltu poprzedniego roku to nawet akumulatora nie wyjął.

Na fali strachów, jęków i bólu odpalania pozimowego chciałem wprowadzić odrobinkę ożywczej nadziei. Mój motocykl odpalił bez zająknięcia. No, może z małym. Dwa razy zamielił i raz się zakrztusił zanim uporał się z wodą w gaźnikach. Sprzęgło też się nie skleiło.

Zapraszam więc wszystkich którym motocykle bez zapewnienia im komfortowych pieluszek-ciepluszek ruszyły bez problemów do podniesienia na duchu wszystkich tych, którzy jeszcze nie obudzili swoim maszyn i lękliwie się na to zapatrują.

I pamiętać, to jest temat wolny od defetyzmu :]
//Twoja ignorancja czy moja pycha, sam tego dobrze nie wiem...
Avatar użytkownika
InSiDe
Świeżak
 
Posty: 448
Dołączył(a): 23/9/2006, 11:37
Lokalizacja: Wrocław


Postprzez Leitho » 2/3/2010, 15:45

Cala zimna w zimnym garazu, po wyczyszczeniu swiec zlapal od razu ;]
Na kolana chamy !
Avatar użytkownika
Leitho
VIP Ścigacz.pl
 
Posty: 1321
Dołączył(a): 31/8/2006, 18:54
Lokalizacja: SKL

Postprzez wikples » 2/3/2010, 16:59

Całą zimę pod hmurką, po samej wymianie aku. hornet odpalony.
Avatar użytkownika
wikples
Bywalec
 
Posty: 969
Dołączył(a): 24/1/2008, 20:18
Lokalizacja: Wrocław

Postprzez Invi » 2/3/2010, 18:10

Od 27 grudnia w garażu ogrzewanym, nawet aku nie odłączałem, tylko zalałem pod korek, pali od razu. Ale to były tylko dwa miesiące.
Avatar użytkownika
Invi
VIP Ścigacz.pl
 
Posty: 6272
Dołączył(a): 15/7/2008, 14:12

Postprzez Grzesiek-88 » 2/3/2010, 18:16

Od listopada w garazu nieogrzewwanym. Niezalewany pod korek akumulator wyciagniety lecz prawie nieladowany. Silnik zagadal odrazu bez zajakniecia.
Grzesiek-88
Świeżak
 
Posty: 182
Dołączył(a): 27/3/2009, 12:44
Lokalizacja: Krakow

Postprzez SHVAYA » 2/3/2010, 19:10

w garazu minimum 2 stopnie (podczas najwiekszych mrozow), aku nie wyciagalem, paliwa jakies 1/3 baku, wiecej nic nie robilem. krecilem kilka minut ale zalapal
Obrazek
Peugeot Vivacity -> '06 Kawasaki Ninja 250 :D:D:D
Avatar użytkownika
SHVAYA
Bywalec
 
Posty: 687
Dołączył(a): 23/11/2008, 19:52
Lokalizacja: Piła, Wlkp

Postprzez Trener » 2/3/2010, 19:32

Cały czas w ogrzewanym garażu i odpala bez problemu . Myślę , że gdyby nawet moja Suzi stała pod chmurką wystarczyłoby kilka czułych słówek i by odpaliła :)
YZF R6 2007
Avatar użytkownika
Trener
Stały bywalec
 
Posty: 1198
Dołączył(a): 11/5/2009, 14:14
Lokalizacja: Z pod Kalisza jestem

Postprzez limak14 » 2/3/2010, 19:54

U mnie nie było problemu z odpaleniem- garaż nieogrzewany, przy domu. Pogłaskałem i zagadała od razu :D
Avatar użytkownika
limak14
VIP Ścigacz.pl
 
Posty: 3798
Dołączył(a): 16/5/2007, 10:30
Lokalizacja: LBN/Puławy

Postprzez wujuwawa » 2/3/2010, 20:04

Moja Suzi od października w nie ogrzewanym garazu, na 1/2 baku bez wyjmowania aku po 3 miesiącach odpaliła bez problemu, bałem sie ze aku padło ale nie :)))
Avatar użytkownika
wujuwawa
Świeżak
 
Posty: 154
Dołączył(a): 12/5/2008, 16:39
Lokalizacja: Warszawa

Postprzez Landryss25 » 2/3/2010, 20:11

A ilu z was ma olejaki? :P

Ja swojego jeszcze nie paliłem ale planuję to na sobotę. Zapewne podgrzeje trochę michę i przeczyszczę świece żeby miał lżej. Zawsze palił bez problemu nawet bez tych czynności ale trzeba było trochę pokręcić. Szkoda rozrusznika i aku.
,,De gustibus non est disputandum"(łac.)-O gustach się nie dyskutuje.
Avatar użytkownika
Landryss25
VIP Ścigacz.pl
 
Posty: 6269
Dołączył(a): 2/10/2007, 17:28
Lokalizacja: Liw

Postprzez C-bool » 2/3/2010, 20:25

Jak już pisałem w temacie z pogodą, GS odpalił za 4 razem. Stał w nieogrzewanym garażu. Aku było w domu, doładowywałem je dwa razy po 4h. Myślę, że jak na gaźnikowca to dobry wynik :)
GS500F --> SV650S --> Bandit 600N --> XV535 Virago
Avatar użytkownika
C-bool
Mieszkaniec forum
 
Posty: 2915
Dołączył(a): 23/8/2007, 21:26
Lokalizacja: Poznań

Postprzez melvin » 2/3/2010, 20:43

moja stała w nieogrzewanym garażu, wepchnięta w październiku, zostawiona sama sobie, stała do ostatniego dnia bez sniegu kiedy to poszedłem, włozyłem kluczyk odpaliła, pojechałem do serwisu zostawiłem, i od tamtego czasu stała bardziej rozkręcona niż skręcona, po regulacji zaworów i ogólnym poskładaniu odpalona gadała na 3 cycki, miały być świece, podmieniłem i dupa. miały byc cewkofajki, podmieniłem i dupa, przerażony że zdechł moduł posłuchałem kumpla i sprawdziłem pierwsza kostkę rozdzielającą przewody na odpowiednie cewkofajki, i ta była zabrudzona. Po wyczyszczeniu odpaliła na 4 gary i od razui zaświecił mi pomysł przejażdżki, lampy na trytki, blachę też i bez żadnych owiewek ruszyłem w miasto :) 5km wróciłem i zostawiłem znów w serwisie...
i tak stoi od wczoraj :P
DUŻO GAZU I SPRZĘGŁO OD RAZU! :twisted:
Avatar użytkownika
melvin
PierwszyOkrutny
 
Posty: 8392
Dołączył(a): 17/9/2007, 21:09
Lokalizacja: Piotrków Trybunalski

Postprzez Dominik_YZF » 2/3/2010, 21:08

Od października w nieogrzewanym parkingu podziemnym. Bez wyjmowania aku, ładowania, zalewania i innych cudów. Odpaliła bez problemu.
Avatar użytkownika
Dominik_YZF
Bywalec
 
Posty: 664
Dołączył(a): 8/12/2007, 19:58
Lokalizacja: 3City

Postprzez lonewolf » 4/3/2010, 08:39

Landryss25 napisał(a):A ilu z was ma olejaki? :P

Ja swojego jeszcze nie paliłem ale planuję to na sobotę. Zapewne podgrzeje trochę michę i przeczyszczę świece żeby miał lżej. Zawsze palił bez problemu nawet bez tych czynności ale trzeba było trochę pokręcić. Szkoda rozrusznika i aku.


Mój B12 stał całe ~3 miesiące w zimnym garażu i ani razu go nie przepalałem. Tak jak go odłożyłem tak sobie stał. Odpalił właściwie tak jak w każdy inny zimny dzień - po dłuższym kręceniu. Nawet aku się nie rozładował a nie wyciągałem go na zimę.
Avatar użytkownika
lonewolf
Bywalec
 
Posty: 588
Dołączył(a): 29/5/2008, 19:48

Postprzez mianps » 4/3/2010, 11:54

Nieogrzewany, częściowo otwarty w drugim końcu garaż, moto zastawione zaparkowanymi samochodami, pod pokrowcem
2,5 m-ca bez odpalania, aku zabrany do domu, prawie zdechł ale ładowarka go doprowadziła do życia :)
Spuszczenie paliwa z gaźników, 2-3h na słoneczku i silnik odpalił :)
To jest dopiero wyczyn w 23 letniej maszynie,hehe
Jednak moja Honda była w dobrym stanie utrzymywana przez te wszystkie jej lata zanim ja ją przejąłem rok temu:)
Honda cb 450s -> FZS600
mianps
Świeżak
 
Posty: 490
Dołączył(a): 20/5/2009, 19:49
Lokalizacja: Radom/Opole/Tomaszów Maz.



Powrót do Hydepark



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr