Zobacz wątek - RS125 problem

RS125 problem

Wszelkie dyskusje o motocyklach onroad.
Milośnikow enduro, crossu, skuterów motorowerów oraz motocykli o pojemności do 125 ccm zapraszamy do działów niżej.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, rosiboj, Lovtza, Terror, lagiboy, melvin, Landryss25, kravec, gelo007, andy7, suhy-19, Bostorn, Miczab, Boshi

RS125 problem

Postprzez alex100915 » 25/2/2010, 13:50

Witam. Mam problem z moją apką a mianowicie: pewnego razu podczas jazdy urwała mi sie klema od akumulatora. byłem pewny że padł akumulator bo pierwszej nowości to on nie był i stwierdziłem ze trzeba kupić sobie drugi. Jeździłem motorem paląc go na popych jakby nigdy nic przez pare dni. kiedy kupiłem drugi akumulator chciałem go wymienic i wtedy zobaczyłem tą kleme która byla urwana. Pomyślałem, że przepadło więc założyłem nowy akumulator, kleme naprawiłem ale niestety.. dalej nie ma prądu..światła strasznie słabe o rozruszniku nie wspomne. Kolega stwierdził że to moze być regulator napięcia. Prosze o wypowiedzi :)
alex100915
Świeżak
 
Posty: 12
Dołączył(a): 25/2/2010, 13:43


Postprzez Landryss25 » 25/2/2010, 16:21

Proszę o zapoznanie się z regulaminem.
,,De gustibus non est disputandum"(łac.)-O gustach się nie dyskutuje.
Avatar użytkownika
Landryss25
VIP Ścigacz.pl
 
Posty: 6269
Dołączył(a): 2/10/2007, 17:28
Lokalizacja: Liw



Powrót do Motocykle



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 12 gości




na gr