Zobacz wątek - NIE ODPALA KAWASAKI ZZR600

Reklama

NAS Analytics TAG

NIE ODPALA KAWASAKI ZZR600

Mechanika tylko powyżej 125cc.
_________

NIE ODPALA KAWASAKI ZZR600

Postprzez zzr6003 » 5/2/2010, 16:52

Witam mam Problem ze swoim ZZR . Nie odpala jak jest zimno, w lecie rano palił bez problemu a w zimie czasami sie odezwie ale zaraz gasnie i juz nie chce odpalic,co to moze byc.Nie wiem co robic???czy na pych mozna prubowac????Kawasaki z 1991 roku.POZDRAWIA!!!!
zzr6003
Świeżak
 
Posty: 29
Dołączył(a): 4/2/2010, 17:10
Lokalizacja: Łubienko


Postprzez radus » 9/2/2010, 22:05

Zgadzam sie motor w zimie nalezy konserwowac i przygotowywac do sezonu a nie katowac go przy takim mrozie pozdro i szerokosci jak jeszcze bedziesz mial czym jezdzic 8)
cb
radus
Świeżak
 
Posty: 30
Dołączył(a): 9/2/2010, 15:19

Postprzez icid » 10/2/2010, 10:10

Może kompresja już dawno ulotniła się przez komin :D Mój stoi na zewnątrz pod pokrowcem, nic z nim nie robię, jak robi się ciepło to wsadzam naładowany akumulator, pryskam super startem do gaźnika i po minucie już gada :)
Avatar użytkownika
icid
VIP Ścigacz.pl
 
Posty: 2798
Dołączył(a): 18/8/2007, 14:57
Lokalizacja: Rotterdam

Postprzez zzr6003 » 11/2/2010, 13:16

W sumie to macie racje ze nie nalezy odpalac moto w zimie. Ale jesli wymiana swiec nie pomorze to co robic????mozna na popych??? DZIEKI ZA ODPISANIE!!!!!
zzr6003
Świeżak
 
Posty: 29
Dołączył(a): 4/2/2010, 17:10
Lokalizacja: Łubienko

Postprzez zzr6003 » 11/2/2010, 13:21

A co do kompresji to jest OK! chcialem sie jeszcze zapytac co do tego samostartu, ile razy mam mu fuknac??? Ale to chyba do filtra???POZDRAWIAM!!!
zzr6003
Świeżak
 
Posty: 29
Dołączył(a): 4/2/2010, 17:10
Lokalizacja: Łubienko

Postprzez macs » 11/2/2010, 13:54

Czyscisz,wygrzewasz stare lub kupujesz nowe swieczki,spuszczasz paliwo z gaznikow(najlepiej zrob to juz).
Przy probie odpalenia (jak sie ociepli najlepiej),zalewasz gazniki,ako naladowane,ssanie i powinnien zagadac(pierwsze proby moze zapalic i zgasnac)
Avatar użytkownika
macs
Bywalec
 
Posty: 546
Dołączył(a): 29/3/2009, 17:20
Lokalizacja: Pomorskie

Postprzez zzr6003 » 12/2/2010, 09:02

OK!ale po co paliwo spuszczac z gaznikow?????A napisz mi jeszcze czy jak nie zagada na rozrusznik to moge Go na popych.moze wtedy szybciej zagada????? :wink:
zzr6003
Świeżak
 
Posty: 29
Dołączył(a): 4/2/2010, 17:10
Lokalizacja: Łubienko

Postprzez zzr6003 » 12/2/2010, 11:41

Dzieki Serdedzne za pare wskazowek,w razie jakich problemow to bede pisal.Na razie lece spuscic paliwko. Jeszcze raz DZIEKI. HEJ!!!!
zzr6003
Świeżak
 
Posty: 29
Dołączył(a): 4/2/2010, 17:10
Lokalizacja: Łubienko

Postprzez zzr6003 » 12/2/2010, 11:52

A moze napiszecie mi jeszcze jak najprosciej spuscic paliwo z gaznikow?czy moze trzeba je rozebrac????
zzr6003
Świeżak
 
Posty: 29
Dołączył(a): 4/2/2010, 17:10
Lokalizacja: Łubienko

Postprzez macs » 12/2/2010, 14:56

hehhe,zapedziles sie spuszczac paliwo a nie wiesz jak
Musisz z kazdego gaznika odkrecic srube,znajduje sie w dolnej czesci komory plywakowej(dolna czesc gaznika)
Avatar użytkownika
macs
Bywalec
 
Posty: 546
Dołączył(a): 29/3/2009, 17:20
Lokalizacja: Pomorskie

Postprzez zzr6003 » 12/2/2010, 18:05

Masz racje troche sie zapedzilem ale Dzieki ze odpisales!!! Juz spuscilem paliwko,tylko napisz mi jeszcze co do tych swiec jak je wygrzac? na palniku tak?tylko do jakiego stopnia je podgrzac?do czerwonosci?
zzr6003
Świeżak
 
Posty: 29
Dołączył(a): 4/2/2010, 17:10
Lokalizacja: Łubienko

Postprzez Przemo2104 » 13/2/2010, 12:47

Wygrzewanie swiec to raczej 16 wiek tym bardziej jesli sa z rezystorem. Problemem moze byc faktycznie woda w paliwie. Jesli chodz o odpalanie silnika w zimie to dlaczego nie? Samochodowych silnikow benzynowych tez nie bedziemy odpalac???
Przemo2104
Świeżak
 
Posty: 5
Dołączył(a): 13/2/2010, 10:49
Lokalizacja: Plock

Postprzez zzr6003 » 15/2/2010, 15:48

Słuchaj mam motocykl dopiero 4 miesiace i nie wiem za bardzo jak sie go eksploatuje!
Myslalem ze skoro nie odpali to jest cos nie tak z nim?!
Dzieki za te wszystkie wskazowki i bede starał sie do nich stosowac!
zzr6003
Świeżak
 
Posty: 29
Dołączył(a): 4/2/2010, 17:10
Lokalizacja: Łubienko

Postprzez Przemo_rene » 17/2/2010, 12:06

uważaj na te śruby spustowe. Serio dobrze Ci radzę :) Ja w swoim musiałem czekać 3 tygodnie na sprowadzenie nowych bo się okazało, że po odkręceniu od korpusu gdy puszczały - popękały pokrywy przy gwincie w którym siedziały. Gaźniki poza tym były bdb stanie i czyste i sprawne...Taki urok tych części, że nie lubią być odkręcane częściej niż kilkanaście razy w ciągu swojego życia. Dowiedziałem się o tych pęknięciach oczywiście PO tym jak już przyszły nowe i je wkręciłem. Benzyna lała się ciurkiem po zalaniu gaźników beną.
cała operacja skończyła się wymianą całych gaźników gdyż same pokrywy nowe przewyższyły ich koszt.

Całego zygzaka znam na wylot i jak masz jakieś pytanie odn. niego lub jego eksploatacji to pytaj na PW.
http://www.tinyurl.pl?PlJBVNPo Przegląd Twojego moto w P-N!
Avatar użytkownika
Przemo_rene
VIP Ścigacz.pl
 
Posty: 2982
Dołączył(a): 11/3/2009, 13:27
Lokalizacja: Poznań / TL1000R

Postprzez Przemo_rene » 17/2/2010, 14:20

odpal torową sztuke na gaźnikach. Nawet jak jest igła to przy mrozach bedzie kaplica. Nie robić offa...
http://www.tinyurl.pl?PlJBVNPo Przegląd Twojego moto w P-N!
Avatar użytkownika
Przemo_rene
VIP Ścigacz.pl
 
Posty: 2982
Dołączył(a): 11/3/2009, 13:27
Lokalizacja: Poznań / TL1000R

Postprzez zzr6003 » 17/2/2010, 15:48

Za bardzo nie łapie o ktore sruby
zzr6003
Świeżak
 
Posty: 29
Dołączył(a): 4/2/2010, 17:10
Lokalizacja: Łubienko

Postprzez zzr6003 » 17/2/2010, 16:01

Za bardzo nie łapie o ktore sruby Ci chodzi?Mozesz napisac dokadniej?Bo nie chcial bym miec wydatkow. Posluchalem tego co mi piszecie na forum(paliwo spuscilem, akum do domu no i swiece bede staral sie wymienic ale jeszcze zobacze) Mam nadzieje ze na wiosne zagada!

Kumpel ma Gpz 600 ale mowil ze w tamtym roku tez mial problemy z odpaleniem po zimie!
zzr6003
Świeżak
 
Posty: 29
Dołączył(a): 4/2/2010, 17:10
Lokalizacja: Łubienko

Postprzez Przemo_rene » 18/2/2010, 09:03

jak możesz nie wiedzieć o które śruby chodzi skoro używałeś ich przy spuszczania paliwa?? :shock: Chyba, że nie zrobiłeś tego. W tkaim razie pytanie CO spuściłeś i skąd??

śruby spustowe komór pływakowych są tylko jedne ;) a dokładniej po jednej na każdą z 4 komór gaźników na samym ich dole. Są na klucz imbusowy 3ke.
http://www.tinyurl.pl?PlJBVNPo Przegląd Twojego moto w P-N!
Avatar użytkownika
Przemo_rene
VIP Ścigacz.pl
 
Posty: 2982
Dołączył(a): 11/3/2009, 13:27
Lokalizacja: Poznań / TL1000R

Postprzez zzr6003 » 18/2/2010, 12:25

nie no teraz juz wiem!i paliwo napewno spuściłem z gazników.I masz racje te śruby są na inbus.

A co myślicie zeby mu fuknąć do gażników samo startu???jak nie bedzie chciał zagadać!
zzr6003
Świeżak
 
Posty: 29
Dołączył(a): 4/2/2010, 17:10
Lokalizacja: Łubienko

Postprzez Przemo_rene » 18/2/2010, 12:35

ja bym tego nie robił. Słuchaj. Bedzie cieplej, podładuj aku na prostowniku, wystaw motocykl na słońce , niech tak postoi z 30min. Odkręć paliwo wtedy, niech naleci do gaźników. motocykl na podstawce bocznej, nie na centralu, zaciągnij ssanie do końca, przekręć zapłon, wyłącz światła, i kręc rozrusznikiem. Jak złapie to nie pozwól by zgasł! Jak już zacznie pracować to postaraj się na ssaniu nie przekraczać 3tyś obrotów (w zygzakach wajcha ssania jest baaardzo czuła więc ostrożnie z nią)

Zobaczysz - da rade ;)
http://www.tinyurl.pl?PlJBVNPo Przegląd Twojego moto w P-N!
Avatar użytkownika
Przemo_rene
VIP Ścigacz.pl
 
Posty: 2982
Dołączył(a): 11/3/2009, 13:27
Lokalizacja: Poznań / TL1000R

Następna strona


Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 16 gości




na gr