Zobacz wątek - Niedziałający wentylator w R1 1998r. !!! !!! HELP
NAS Analytics TAG

Niedziałający wentylator w R1 1998r. !!! !!! HELP

Mechanika tylko powyżej 125cc.
_________

Niedziałający wentylator w R1 1998r. !!! !!! HELP

Postprzez R1driver » 21/6/2009, 14:12

Witam, mam pytanie do znawców modelu:P co moze byc przyczyną nie dzialającego wentylatora w R1? jakis czujnik? moze sam wentylator? Ewentualnie prosze o jakies linki ze schematami instalacji w R1, bo sciagnalem owiewki i nawet nie widze gdzie jest umieszczony czujnik temperatury a powinien takowy byc. Z gory dzieki za pomoc
Niektórzy jeżdżą strasznie szybko, jak wariaci... aż ciężko ich wyprzedzic.
R1driver
Świeżak
 
Posty: 37
Dołączył(a): 21/6/2009, 14:08


Postprzez pawulon03 » 21/6/2009, 15:25

a bezpiecznik sprawdziłeś?
Avatar użytkownika
pawulon03
Świeżak
 
Posty: 344
Dołączył(a): 22/11/2008, 20:53
Lokalizacja: Kielce

Postprzez R1driver » 21/6/2009, 16:54

Nie, ale myslalem o tym, tyle ze zwyczajnie nie zdazylem i postanowilem wczesniej tutaj zapytac. Dzisiaj przy niedzieli to ograniczylem sie tylko do sciagniecia owiewek. Jutro sprawdze bezpiecznik, kable czy są dobrze powpinane itd. A gdzie w ogole w R1 sa bezpieczniki? bo posiadam ją dosyc krotko;) standardowo gdzies pod siedzeniem?
Niektórzy jeżdżą strasznie szybko, jak wariaci... aż ciężko ich wyprzedzic.
R1driver
Świeżak
 
Posty: 37
Dołączył(a): 21/6/2009, 14:08

Postprzez macs » 21/6/2009, 17:03

Pod siedzeniem lub z lewej strony zadupka.
Najlepiej sciagnij manuala i tam wszystko znajdziesz
Avatar użytkownika
macs
Bywalec
 
Posty: 546
Dołączył(a): 29/3/2009, 17:20
Lokalizacja: Pomorskie

Postprzez R1driver » 21/6/2009, 17:14

I jeszcze pytanie- bo szukalem tu na forum ale niestety odpowiedzi jest tysiac roznych... przy jakiej temp. powinien zalaczac sie wentylator? noi gdzie jest umiejscowiony ten cholerny czujnik temp.;/?
Niektórzy jeżdżą strasznie szybko, jak wariaci... aż ciężko ich wyprzedzic.
R1driver
Świeżak
 
Posty: 37
Dołączył(a): 21/6/2009, 14:08

Postprzez rider143 » 21/6/2009, 21:07

Pod korkiem wlewu w chłodnicy jest włącznik wentyla (3LN (NIPPON THERMOSTAT)
a pod nim czujnik temperatury (2YK NIPPON SEIKI - 47.5 ~ 56.8 W at 80 °C
16.5 ~ 20.5 W at 115 °C)
Bezpiecznik od wentyla ma 7,5A.
Temperatura do 117 °C jest dopuszczalna do jazdy-sprawdź czy rzeczywiście rozgrzałeś silnik do wysokiej temperatury.
Zdejmij kostkę z wentyla i zapodaj mu 12V z aku i zobacz czy zadziała ( plus pod niebieski przewód a minus z aku pod czarny). Jeśli ruszy to zdejmij kostkę ze switcha wentyla który jest umieszczony pod korkiem wlewu w chłodnicy i zmostkuj przewody w kostce. Switch załącza się po przekroczeniu 105 °C gdy się nagrzewa i wyłącza się po spadnięciu temperatury do 98 °C.

Zapodaj maila to prześle serwisówkę do YZF-R1 rocznik 1998
Avatar użytkownika
rider143
Świeżak
 
Posty: 124
Dołączył(a): 22/3/2007, 22:48

Postprzez mattR1 » 23/6/2009, 18:40

w r1 jest tylko jeden czujnik temperatury pod korkiem wlewu cieczy do chlodnicy przesyla on dane do modulu i to on wlacza wentylator... u mnie wentylator włacza sie przy 106 a wyłacza przy ok 100 sprawdz dokładnie kable
mattR1
Świeżak
 
Posty: 79
Dołączył(a): 8/12/2008, 18:58
Lokalizacja: Nysa

Postprzez YZF R1 » 23/6/2009, 20:01

Bezpieczniki w R1 masz po lewej stronie czaszki między boczkiem a czaszką, a nie pod siedzeniem czy w zadupku. który rok masz ta R1
Avatar użytkownika
YZF R1
Moderator
 
Posty: 2765
Dołączył(a): 14/5/2008, 12:16
Lokalizacja: Warszawa

Postprzez mattR1 » 23/6/2009, 21:35

bezpieczniki masz pod siedzeniem kierowcy tak jest do 2001 roku moze rn09 z 2002 ma juz inaczej ale do rn04 sa one pod siedzeniem...
mattR1
Świeżak
 
Posty: 79
Dołączył(a): 8/12/2008, 18:58
Lokalizacja: Nysa

Postprzez R1driver » 24/6/2009, 12:53

rocznik 1998, pierwszy wypust
Niektórzy jeżdżą strasznie szybko, jak wariaci... aż ciężko ich wyprzedzic.
R1driver
Świeżak
 
Posty: 37
Dołączył(a): 21/6/2009, 14:08

Postprzez YZF R1 » 24/6/2009, 15:27

98 to fakt pod siedzeniem coś mi się poplątało że ty o 2002 roku mówisz.... sorry
Avatar użytkownika
YZF R1
Moderator
 
Posty: 2765
Dołączył(a): 14/5/2008, 12:16
Lokalizacja: Warszawa

Postprzez R1driver » 24/6/2009, 18:15

Sprawdzilem dzisiaj, czujnik jest walniety. Teraz pytanie- montowal ktos taki czujnik nie oryginalny? podchodzi z czegos innego, mam na mysli jakiegos samochodu? bo gwint jest inny niz standardowy.
Niektórzy jeżdżą strasznie szybko, jak wariaci... aż ciężko ich wyprzedzic.
R1driver
Świeżak
 
Posty: 37
Dołączył(a): 21/6/2009, 14:08

Postprzez mattR1 » 24/6/2009, 21:48

ja bym nie kombinowal tylko rozejrzak sie za nowym...najlepiej uzywka z rozbitka jakiegos bo za nowy to mi w serwisie krzykneli 400zl...jesli jestes pewien ze to czujnik to ja mam jeden w zapasie i moge ci ozenic
mattR1
Świeżak
 
Posty: 79
Dołączył(a): 8/12/2008, 18:58
Lokalizacja: Nysa

Postprzez melvin » 26/6/2009, 09:55

zrób sobie wentylator na włącznik, sprawdzona stara metoda...
DUŻO GAZU I SPRZĘGŁO OD RAZU! :twisted:
Avatar użytkownika
melvin
PierwszyOkrutny
 
Posty: 8393
Dołączył(a): 17/9/2007, 21:09
Lokalizacja: Piotrków Trybunalski

Postprzez krydka » 26/6/2009, 11:08

Lepiej jednak załatw czujnik, bo jeszcze zapomnisz załączyć wiatrak i się zagrzeje. Po to jest wentylator, aby trzymał optymalną dla silnika temperaturę.
Wiatru szum, silnika śpiew, kręta droga oczywiście bez drzew:)
Avatar użytkownika
krydka
Świeżak
 
Posty: 304
Dołączył(a): 29/7/2007, 21:11
Lokalizacja: Janowiec Wlkp

Postprzez ToR_GT » 30/4/2012, 12:12

Witam,
Mam problem taki, że w mojej RN01 z 99r nie zawsze potrafi się właczyć wentylator i nazrazie przerobiłem na przełącznik bym mógł kontrolować jakoś temp. Prawopodobnie padł mi czujnik włączania wentylatora chyba, że macie inne koncepcje co to może być? Moze ktoś ma do sprzedania taki czujnik do RN01 Prosze o info? Od RN04 nie pasuje.

Pozdrawiam
Avatar użytkownika
ToR_GT
Świeżak
 
Posty: 4
Dołączył(a): 9/10/2011, 00:00
Lokalizacja: Otwock



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr