Zobacz wątek - SV 650 Sk6 2007 - problem

SV 650 Sk6 2007 - problem

Wszelkie dyskusje o motocyklach onroad.
Milośnikow enduro, crossu, skuterów motorowerów oraz motocykli o pojemności do 125 ccm zapraszamy do działów niżej.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, rosiboj, Lovtza, Terror, lagiboy, melvin, Landryss25, kravec, gelo007, andy7, suhy-19, Bostorn, Miczab, Boshi

SV 650 Sk6 2007 - problem

Postprzez colinSV » 20/6/2009, 08:28

witam, wczoraj kupił sv 650 Sk6 rok 2007 i wszystko było by pięknie gdyby podczas powrotu od sprzedawcy do domu (400km) nie zaczeły się dziać dziwne rzeczy tzn. motocykl podczas jazdy samoczynnie zaczoł odcinać dopływ paliwa przez co jazda była niemożliwa zaznacze że był ogromny deszcz wczoraj i motorek dostał duża dawkę wody na siebie ale czy to jest przyczyna "zalanie". Jakoś dojechałem do domu. wysuszyłem a dziś wogóle nie pali wszystko kontrolki się świecą. Jest alarm w motorku i on napewno odcina paliwo jak się uzbroji...nie mam pojęcia co jest prosze o opinie fachowców ????????!!!!!!!!!!!! [/b]
colinSV
Świeżak
 
Posty: 3
Dołączył(a): 20/6/2009, 08:15
Lokalizacja: Wrocław


Postprzez kosta » 20/6/2009, 09:02

i zaraz poleci warn :twisted: serwis suzuki ci pomoże
AGAINST SLOW
ZAPRASZAM PO MOTOCYKLE i AKCESORIA
Avatar użytkownika
kosta
VIP Ścigacz.pl
 
Posty: 1628
Dołączył(a): 18/5/2007, 16:23
Lokalizacja: WWA

Postprzez laser » 20/6/2009, 11:04

a rozrusznik kręci ??
Avatar użytkownika
laser
Bywalec
 
Posty: 859
Dołączył(a): 8/5/2009, 19:12
Lokalizacja: KaliszCity

Postprzez colinSV » 20/6/2009, 11:06

nie niestety generalnie nic nie działa...;(
colinSV
Świeżak
 
Posty: 3
Dołączył(a): 20/6/2009, 08:15
Lokalizacja: Wrocław

Postprzez laser » 20/6/2009, 11:13

kontrolki się palą więc bezpieczniki powinny być ok sprawdź instalacje może ci się jakiś kabel odłączył .... albo na rozruszniku szczotki poszły ale to mało prawdopodobne na ten rok, i by próbował zapalić... podsusz go jeszcze trochę i przejrzyj bezpieczniki tak dla
pewnosci ze jest wszystko ok
Avatar użytkownika
laser
Bywalec
 
Posty: 859
Dołączył(a): 8/5/2009, 19:12
Lokalizacja: KaliszCity

ok.

Postprzez colinSV » 20/6/2009, 11:21

zobaczymy...bo woda dostał się pod siedzenie pasażera tam gdzie właśnie te wszystkie bezpieczniki są...jest tak spora wilgoć...i czy normalne że woda się tam dostaje, wydaje mi sie ze nie powinna. ulewa byla mocna powinno wytrzymac;(
colinSV
Świeżak
 
Posty: 3
Dołączył(a): 20/6/2009, 08:15
Lokalizacja: Wrocław



Powrót do Motocykle



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości




na gr