Zobacz wątek - Witam Wszystkich ! mam problem z bandit 600 ! ?

Reklama

NAS Analytics TAG

Witam Wszystkich ! mam problem z bandit 600 ! ?

Wszelkie dyskusje o motocyklach onroad.
Milośnikow enduro, crossu, skuterów motorowerów oraz motocykli o pojemności do 125 ccm zapraszamy do działów niżej.
_________

Witam Wszystkich ! mam problem z bandit 600 ! ?

Postprzez jacobs71 » 5/6/2009, 15:22

Mianowicie : stało się to nagle,podczas jazdy przy odkręcaniu ostro manetki moto zaczyna sie dławić,coś jakby nie mogło przepalić/czy powodem może być jakiś farfocel w gaźniku,mało tego wykęciłem świece i jak nigdy są czarne,normalnie odpala i pracuje prawidłowo, mechanik powiedział że to wina zaworów(150zł).regulacja gaźników(150zł).
Czy mogę zaradzić jakoś sam na początek ,wiadomo kasa.
nie ma nic piekniejszego niż dwa koła i jeden ślad...
jacobs71
Świeżak
 
Posty: 4
Dołączył(a): 1/5/2009, 19:29
Lokalizacja: WŁOCŁAWEK


Postprzez laser » 5/6/2009, 15:25

jak umiesz to sam to zrób, a jak nie to mechanik, inaczej mieszanki nie wyregulujesz nie bawiąc się gaźnikiem
Avatar użytkownika
laser
Bywalec
 
Posty: 859
Dołączył(a): 8/5/2009, 19:12
Lokalizacja: KaliszCity

Postprzez Majkel22 » 5/6/2009, 15:49

czyszczenie i od razu symchro gaźników sam jak nie jestes w temacie nic nie zdziałasz.
GSX-R 1000 K4
&
Bandit 600 S
Avatar użytkownika
Majkel22
Świeżak
 
Posty: 190
Dołączył(a): 3/11/2008, 13:43
Lokalizacja: LBN



Powrót do Motocykle



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości




na gr