Zobacz wątek - Forum nie bangla, czy to moja wina?

Forum nie bangla, czy to moja wina?

O wszystkim
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, lagiboy, melvin, Landryss25, kravec, gelo007, suhy-19, Bostorn, Miczab, leff

Forum nie bangla, czy to moja wina?

Postprzez Ciechan666 » 4/5/2009, 12:29

Jeżeli robię coś głupiego, to proszę o usunięcie tego posta :-) Ale mam problem mały: otóż temat "Fantastyczne opisy sprzedawanych bryk" otwiera mi się jedynie do strony 102-giej :-) Ostatni post jakiego widzę jest "Wysłany: 26/4/2009, 17:07". Potem nic - a na głównej stronie Hydeparku wyświetla się, że posty są tam dodawane na bieżąco... nie wiem czy to ja coś źle robię, czy co, ale mam tak na każdym kompie.... Widzę tylko do 102-giej strony temat...
Avatar użytkownika
Ciechan666
Świeżak
 
Posty: 262
Dołączył(a): 12/4/2008, 20:28
Lokalizacja: Wawa


Postprzez Marcin04 » 4/5/2009, 12:42

Jakiś bug, też tak mam. Zmień liczbę postów w linku (te ostatnie cyfry) z 2020 na 2040 itd. tak można obejść.
Marcin04
Świeżak
 
Posty: 2
Dołączył(a): 4/5/2009, 12:01

Postprzez Ciechan666 » 4/5/2009, 12:44

Czyli nie zwariowałem :-) Dzięki w takim razie - a jak przeczyta to ktoś, kto może, to może by to naprawić :-)
Avatar użytkownika
Ciechan666
Świeżak
 
Posty: 262
Dołączył(a): 12/4/2008, 20:28
Lokalizacja: Wawa

Postprzez malyzck » 4/5/2009, 13:00

ja tez tak mam
malyzck
Bywalec
 
Posty: 512
Dołączył(a): 31/3/2008, 08:52
Lokalizacja: Kielce

Postprzez deyna » 4/5/2009, 13:01

heh mam to samo od czasu dostania warna ;x.
Była CBR 600 F2.
Avatar użytkownika
deyna
Bywalec
 
Posty: 924
Dołączył(a): 16/3/2009, 21:40
Lokalizacja: Biała Podlaska

Postprzez malyzck » 4/5/2009, 13:11

Da sie to jakos naprawic nie metoda chalupnicza??

Bez zmieniania caly czas linka??
malyzck
Bywalec
 
Posty: 512
Dołączył(a): 31/3/2008, 08:52
Lokalizacja: Kielce

Postprzez Landryss25 » 4/5/2009, 13:16

Wciśnięcie alt+F4 niweluje wszystkie problemy :D
,,De gustibus non est disputandum"(łac.)-O gustach się nie dyskutuje.
Avatar użytkownika
Landryss25
VIP Ścigacz.pl
 
Posty: 6269
Dołączył(a): 2/10/2007, 17:28
Lokalizacja: Liw

Postprzez Ciechan666 » 4/5/2009, 13:21

Tak samo jak zaznaczenie wszystkich ikon na pulpicie i wciśnięcie 12 razy "Enter" :-)

A tak na serio, to trochę denerwujące jest :-)
Avatar użytkownika
Ciechan666
Świeżak
 
Posty: 262
Dołączył(a): 12/4/2008, 20:28
Lokalizacja: Wawa

Postprzez turboponczek » 4/5/2009, 14:21

+ zamula jak sku*wysyn
Avatar użytkownika
turboponczek
MEGA TROLL
 
Posty: 2010
Dołączył(a): 1/5/2007, 11:44
Lokalizacja: masz taki fajny tornister ?!

Postprzez inzynier » 4/5/2009, 15:05

tez mam ten blad no i zamula...
Życie jest po to by śmigać na moto!
Honda CM 400
HONDA VFR 750F (aktualnie)
RC24 & RC36
Avatar użytkownika
inzynier
Świeżak
 
Posty: 385
Dołączył(a): 20/12/2006, 17:15
Lokalizacja: Dębica

Postprzez talta » 4/5/2009, 16:40

tez tak mam i juz mnie to troche denerwowalo i myslalem ze komp mu sie cos psuje (mam go od miecha i juz sie wku.rwia.lem)
dobrze ze chociaz jakies wyjscie jest :D
talta
Mieszkaniec forum
 
Posty: 2439
Dołączył(a): 26/1/2009, 21:14

Postprzez Ciechan666 » 4/5/2009, 16:50

No tak :-) Nikomu nie działało i nikt się nie odezwał :-) Psychologia tłumu :-)
Avatar użytkownika
Ciechan666
Świeżak
 
Posty: 262
Dołączył(a): 12/4/2008, 20:28
Lokalizacja: Wawa

Postprzez Leitho » 4/5/2009, 17:17

Ten blad jest juz od x czasu i kazdy wiedzial ze tak jest i jak to obejsc, dlatego cisza
Na kolana chamy !
Avatar użytkownika
Leitho
VIP Ścigacz.pl
 
Posty: 1321
Dołączył(a): 31/8/2006, 18:54
Lokalizacja: SKL

Postprzez malyzck » 4/5/2009, 17:38

moze i byl ale ja go nie mialem
malyzck
Bywalec
 
Posty: 512
Dołączył(a): 31/3/2008, 08:52
Lokalizacja: Kielce

Postprzez talta » 4/5/2009, 17:52

mi sie pojawil od niedawna..
talta
Mieszkaniec forum
 
Posty: 2439
Dołączył(a): 26/1/2009, 21:14

Postprzez Leitho » 4/5/2009, 17:58

Pojawia sie w tematach powyzej ilus tam postow
Na kolana chamy !
Avatar użytkownika
Leitho
VIP Ścigacz.pl
 
Posty: 1321
Dołączył(a): 31/8/2006, 18:54
Lokalizacja: SKL

Postprzez simonw » 4/5/2009, 18:22

nie zawsze, natomiast owszem czasami tak sie dzieje pracuje nad tym ;D
Oprogramowanie dla gastronomii i hotelarstwa (otwórz link)
programy dla gastronomii (otwórz link)
Program do restauracji i hotelu (otwórz link)toshiba g900 (otwórz link)
kasy fiskalne sklep internetowy (otwórz link)
Obrazek (otwórz link)
Avatar użytkownika
simonw
Mieszkaniec forum
 
Posty: 4213
Dołączył(a): 17/5/2007, 00:08
Lokalizacja: Wrocław

Postprzez bast » 4/5/2009, 20:27

Marcin04 napisał(a):Jakiś bug, też tak mam. Zmień liczbę postów w linku (te ostatnie cyfry) z 2020 na 2040 itd. tak można obejść.


faktycznie, dziala ta metoda wystarczy zwiekszac liczbe co 20, niestety to rozwiazanie dorazne, a moja zagadka czeka i czeka i czeka :roll:
SPIDER DIARIES (otwórz link)

Yamaha YX 600 Radian ---> Suzuki DR-Z 400 SM
Avatar użytkownika
bast
Bywalec
 
Posty: 849
Dołączył(a): 7/7/2008, 11:09
Lokalizacja: Warszawa

Postprzez deyna » 4/5/2009, 21:21

Mi na początku nie działał poprawnie temat z zagatkami motocyklowymi i niedawno dołączył do niego następny temat... Admini działajcie.
Była CBR 600 F2.
Avatar użytkownika
deyna
Bywalec
 
Posty: 924
Dołączył(a): 16/3/2009, 21:40
Lokalizacja: Biała Podlaska

Postprzez simonw » 4/5/2009, 21:29

nono, czekaj, mam turniej w half life ;D
Oprogramowanie dla gastronomii i hotelarstwa (otwórz link)
programy dla gastronomii (otwórz link)
Program do restauracji i hotelu (otwórz link)toshiba g900 (otwórz link)
kasy fiskalne sklep internetowy (otwórz link)
Obrazek (otwórz link)
Avatar użytkownika
simonw
Mieszkaniec forum
 
Posty: 4213
Dołączył(a): 17/5/2007, 00:08
Lokalizacja: Wrocław

Następna strona


Powrót do Hydepark



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr