Zobacz wątek - problem z ATV 110

problem z ATV 110

Dla fanów czterokołowców
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

problem z ATV 110

Postprzez smutny169 » 28/4/2009, 07:16

Witam wszystkich fanów czterokołowców jestem tu pierwszy raz,bo mam problem z quadem atv 110 którego kupiłem synowi (nowy) więc problem polega na tym że co jakiś czas muszę wymieniać świecę zapłonową quad już nie jest na gwarancji a w przeciągu dwóch miesięcy normalnego użytkowania wymieniłem już 4 świece, po wymianie świecy quad chodzi jak nówka, jesli ktoś może mi pomóc będę wdzięczny. :(
smutny169
Świeżak
 
Posty: 2
Dołączył(a): 28/4/2009, 07:02


Postprzez icid » 3/5/2009, 12:50

A jakie świece zakładasz?,bo może jakieś chińskie papierowo aluminiowe z przetopionych puszek po chińskim piwie :). Jak założysz markowe to raczej nie ma prawa się tak dziać :)
Avatar użytkownika
icid
VIP Ścigacz.pl
 
Posty: 2798
Dołączył(a): 18/8/2007, 14:57
Lokalizacja: Rotterdam

Postprzez Bostorn » 3/5/2009, 13:33

poszukaj swiec firmy NGK tylko że musisz model wynalesc do tych wynalazków

najlepiej idź z tą starą do sklepu ze swiecami, czesciami do moto na pewno cos znajdziesz
Oleje motocyklowe,samochodowe,smary,chemia, części,naprawy
Avatar użytkownika
Bostorn
Moderator
 
Posty: 5511
Dołączył(a): 12/4/2007, 17:45
Lokalizacja: Henrykowo/Białystok/Lublin

Postprzez smutny169 » 4/5/2009, 18:36

jeśli chodzi o świece to już wszystkich modeli próbowałem NGK też :(
smutny169
Świeżak
 
Posty: 2
Dołączył(a): 28/4/2009, 07:02

Postprzez 7beat » 25/6/2009, 18:49

pewnie moduł zapłonowy musisz wymienić
tdr125 er-5 ZX9r ktm lc4 600, 620 adventure, F2 stunt, crf 450 i transalp, zx6r 08 stunt
Avatar użytkownika
7beat
Stały bywalec
 
Posty: 1048
Dołączył(a): 21/3/2009, 15:43
Lokalizacja: Maków Mazowiecki

Postprzez XxXBaNaNXxX3 » 5/10/2009, 11:47

tez tak mialem w swoim ale wymienilem swiece na japonska to jest super ale teraz juz wgl niemam iskry wymienialem swiece cewke wymienilem i nic dalej niema :(
banan
XxXBaNaNXxX3
Świeżak
 
Posty: 5
Dołączył(a): 5/10/2009, 11:39
Lokalizacja: lubin

Postprzez 7beat » 5/10/2009, 15:51

sprawdź iskrownik i zabezpieczenie i wyłącznik zapłonu jeśli takowe posiadasz a i możesz mieć słabą mase
tdr125 er-5 ZX9r ktm lc4 600, 620 adventure, F2 stunt, crf 450 i transalp, zx6r 08 stunt
Avatar użytkownika
7beat
Stały bywalec
 
Posty: 1048
Dołączył(a): 21/3/2009, 15:43
Lokalizacja: Maków Mazowiecki

Postprzez XxXBaNaNXxX3 » 5/10/2009, 18:25

ok dzieki sprawdze ale niewiem jaki on ma czy 6 cewkowe czy 3 a nie chce rozbierac bo zara cos rozwale
banan
XxXBaNaNXxX3
Świeżak
 
Posty: 5
Dołączył(a): 5/10/2009, 11:39
Lokalizacja: lubin



Powrót do Quady



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr