Zobacz wątek - Są biegi a nie ciągnie!

Są biegi a nie ciągnie!

Dla fanów czterokołowców
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

Są biegi a nie ciągnie!

Postprzez adrianekmax1990 » 5/4/2009, 13:00

Witam! Mam 15 lat we wrześniu zakupiłem quada bashan 200cc do tej pory spisywał się dobrze (1700km). Wczoraj wyjechałe w dosyć ciężki teren wracając już stanąłem pod dosyć stromą górą. Quad ruczył i miałem wrzucić 2 i stanął silnik chodzi widać po łańcuchu że biegi wchodzą a koła stoją. Co mogło sięstać?? Z góry dzięki za odpowiedzi!
Nic dodać nic ująć!
adrianekmax1990
Świeżak
 
Posty: 2
Dołączył(a): 5/4/2009, 12:49
Lokalizacja: Kielce


Postprzez icid » 6/4/2009, 22:08

Prawdopodobnie się zepsuł :D
Avatar użytkownika
icid
VIP Ścigacz.pl
 
Posty: 2798
Dołączył(a): 18/8/2007, 14:57
Lokalizacja: Rotterdam

Postprzez Konio » 6/4/2009, 22:17

Ta wypowiedz mnie pogromila na maxa dzieki icid :P

Ale jak to lancuch sie kreci a kola nie? Czy tylko strzela jak bieg wbijasz?
Produkcja, dystrybucja, masturbacja
Blady 900 puk puk puk
Avatar użytkownika
Konio
Mieszkaniec forum
 
Posty: 2925
Dołączył(a): 6/11/2008, 21:47
Lokalizacja: Nadejdzie Chuck? Tego nikt nie wie;/ Kielce/Krk

Postprzez adrianekmax1990 » 7/4/2009, 20:56

nie zbijając biegi na postoju widać jak łańcuch się napina a kład wogóle nie ciągnie zero reakcji niec nie stuka w silniku
Nic dodać nic ująć!
adrianekmax1990
Świeżak
 
Posty: 2
Dołączył(a): 5/4/2009, 12:49
Lokalizacja: Kielce

Postprzez herbatkowy » 7/4/2009, 22:22

Wg. mnie to lancuch sie nie kreci przez co besposrednio "nie ciagnie" lub poprostu kolka sie nie kreca, zrob cos zeby lancuch sie zaczal krecic to "pociagnie" :D
Na końcu będziemy pamiętać nie słowa naszych wrogów, ale milczenie naszych przyjaciół.
Avatar użytkownika
herbatkowy
Bywalec
 
Posty: 608
Dołączył(a): 12/8/2008, 14:22
Lokalizacja: Ostrołęka

Postprzez Bostorn » 8/4/2009, 21:24

hmm zębatki poszły??

albo zablokowała Ci się przekładnia
Oleje motocyklowe,samochodowe,smary,chemia, części,naprawy
Avatar użytkownika
Bostorn
Moderator
 
Posty: 5511
Dołączył(a): 12/4/2007, 17:45
Lokalizacja: Henrykowo/Białystok/Lublin

Postprzez Lordzik » 11/4/2009, 09:38

U mnie czesto bywalo tak ze bieg niby wchodzil a nie wchodzil , nie wyswielal sie na liczniku był jakby pomiedzy , i skrzynia nie reagowała w najmniej odpowiednim momencie czyli na podjezdzie :? Pomagalo oczekiwanie na sprzegle jak zaskoczy ale czesto musialem zjechac do poziomu i dopiero wskakiwalo . Zrobiłes 1700 mysle ze zaczna sie problemy :wink:
Ja będę wierzyć, będę grzeszyć
Będę cudze dusze leczyć i kaleczyć.
klickklick! (otwórz link)
Avatar użytkownika
Lordzik
Świeżak
 
Posty: 29
Dołączył(a): 26/3/2009, 17:47
Lokalizacja: Modlin

Postprzez Tragarz » 22/4/2009, 18:13

a tarcze sprzęgłowe ci nie poszły?
Tragarz
Świeżak
 
Posty: 79
Dołączył(a): 4/8/2008, 21:58



Powrót do Quady



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr