Zobacz wątek - POMOCY Quad YFZ 450 cos z elektryka

POMOCY Quad YFZ 450 cos z elektryka

Dla fanów czterokołowców
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

POMOCY Quad YFZ 450 cos z elektryka

Postprzez graba1986 » 10/9/2008, 18:02

Witam serdecznie , jestem posiadaczem wlasnie owej Yamahy , to moj 1 quad ( z tego co widze troche za mocny jak na 1 maszyne ) ale nie o moc tu chodzi tylko o elektryke !!

Gdy dodaje gazu zarowki sie pala ( wzrasta napiecie ) na akumulatorze jest non stop takie same ( nie wzrasta podczas gazowanie ) a w gniezdzie zarowek wzrasta do nawet 40 , co mam zrobic !!!!??? podczas hamowania stop swieci bo jest urzywany kilka sekund i nie zdaza sie palic !!!! ale przod i tyl swiatla mijania sie pala !!!!


pomocy oco tu chodzi !!!
Graba
graba1986
Świeżak
 
Posty: 8
Dołączył(a): 10/9/2008, 10:59
Lokalizacja: Namysłów


Postprzez Bostorn » 10/9/2008, 20:19

hmmm no to tak palic od dodawania gazu?? byc moze regulator napięcia poszedł a czy kierunki ona maa?? czy niee?? kumpel takie cos miał jak prąd brało z prądnicy ale dziwi mnie too bo w mojej sendzie jak mi wywalało bezpiecznik i paliło tył to prąd szedł z prądnicy i nic nie jarało a to że przygasalo i mocniej swieciło to norma

albo masz elektryke domowo robioną albo zasłabe zarówki wkładasz

jak byy co powiedz co i jak jest
Oleje motocyklowe,samochodowe,smary,chemia, części,naprawy
Avatar użytkownika
Bostorn
Moderator
 
Posty: 5511
Dołączył(a): 12/4/2007, 17:45
Lokalizacja: Henrykowo/Białystok/Lublin

Postprzez graba1986 » 10/9/2008, 21:30

siemanko , żarówki na bank dobre bo dałem później nawet mocniejsze ! na postoju jest ok ale jak tylko ruszę w trasę to zaraz spalone !!! kierónków nie mam w nim !! a serwis mam ustawiony w następny czwartek a tu czas ucieka!! poradz cosss :(
Graba
graba1986
Świeżak
 
Posty: 8
Dołączył(a): 10/9/2008, 10:59
Lokalizacja: Namysłów

Postprzez Bostorn » 11/9/2008, 19:11

wydaje mi się że regulator napięcia poszedł nie reguluje napięcia ile wchodzi na wejsciu tyle samo jest na wyjsciu

zła przepustowosc jest napięcia i moze dla tego palic
Oleje motocyklowe,samochodowe,smary,chemia, części,naprawy
Avatar użytkownika
Bostorn
Moderator
 
Posty: 5511
Dołączył(a): 12/4/2007, 17:45
Lokalizacja: Henrykowo/Białystok/Lublin

Postprzez graba1986 » 11/9/2008, 21:53

a gdzie moge dosac taki regulator ?? bo na allegro nic nie ma takiego do mojego modelu !!! obojetne to jest jaki regulator dam czy nie ?? napewno musi miec jakies konkretne zmiany napiecia !!
Graba
graba1986
Świeżak
 
Posty: 8
Dołączył(a): 10/9/2008, 10:59
Lokalizacja: Namysłów

Postprzez chodor7 » 13/9/2008, 07:34

Najlepiej wymontuj regulator i idź do sklepu z alternatorami, rozrusznikami itp. Możesz sprawdzić czy od krosa Yamaha WR nie będzie pasować, bo mogą być identyczne. Jak masz serwisówkę to weź nr katalogowy i spróbuj u dilera Yamahy.
chodor7
Świeżak
 
Posty: 26
Dołączył(a): 28/8/2008, 07:35
Lokalizacja: Białystok

Postprzez Bostorn » 13/9/2008, 09:27

na twoim regulatorze powinny byc oznaczenia tak więc popatrz dokładnie co tam pisze i spróbuj dobrac odpowiednik
Oleje motocyklowe,samochodowe,smary,chemia, części,naprawy
Avatar użytkownika
Bostorn
Moderator
 
Posty: 5511
Dołączył(a): 12/4/2007, 17:45
Lokalizacja: Henrykowo/Białystok/Lublin

Postprzez bmroczyk » 21/9/2008, 08:04

Przepięcie może masz?
Life begins at 200 km/h :) | | | http://bikepics.com/members/bmroczyk | | Fz1N 08` / Ktm 525 XC SS 08` Atv
Avatar użytkownika
bmroczyk
Bywalec
 
Posty: 591
Dołączył(a): 28/2/2007, 09:28
Lokalizacja: Środa CITY

Postprzez Bostorn » 21/9/2008, 09:38

ło ześ odswiezył temat ciekawe jak autor sobie poradził?? czy to co kolwiek pomogło;p
Oleje motocyklowe,samochodowe,smary,chemia, części,naprawy
Avatar użytkownika
Bostorn
Moderator
 
Posty: 5511
Dołączył(a): 12/4/2007, 17:45
Lokalizacja: Henrykowo/Białystok/Lublin



Powrót do Quady



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr