Zobacz wątek - Brak mocy na niskich obrotah GSX-R SRAD

Reklama

NAS Analytics TAG

Brak mocy na niskich obrotah GSX-R SRAD

Mechanika tylko powyżej 125cc.
_________

Brak mocy na niskich obrotah GSX-R SRAD

Postprzez Ukasz » 1/6/2008, 15:55

Witam

Mam taki problem a mianowicie posiadam SRAD-a 600 z 2000r (model na gaźnikach). Podczas jazdy na wysokich obrotach wszystko jest jak najbardziej ok. Problem zaczyna sie gdy obroty spadną po niżej 2,5-3 tys wtedy nagły brak mocy, bardzo słabo reaguje na odkręcenie manetki (nawet maksymalne). To samo sie dzieje podczas ruszania z miejsca, nie ma płynnego przyspieszania tylko do 3tys brak mocy a po przekroczeniu tej granicy ostre szarpniecie i dopiero wtedy sie zbiera (nawet gdy manetke 3mamy w tej samej pozycji).

Jak sadzicie co to może być??

Pozdrawiam
Ukasz
Świeżak
 
Posty: 3
Dołączył(a): 6/3/2008, 13:45
Lokalizacja: Kraśnik/Lublin


Postprzez simonw » 1/6/2008, 17:53

Wyglada jakby byl zle ustawiony komputer, ze ma az taka dziure - normalnie kazdy by Ci powiedzial ze gazniki, ale jak masz wtrysk - wyglada ze cos nieladnie uklada mu sie przebieg momentu - a ze mapy sa w pamieci komputera (moze za duzo slowo, ale ) nalezalo by podjechac do serwisu, wpiac go s komputer i wtedy zobaczyc co sie dzieje.
Moze byc takze walniety czujnik przpelywu powietrza, badz moze lapac powietrze inaczej niz wlotami. Niestety nie mam pojecia - czy przy uszkodzeniu czujnika wyswietli jakis blad, czy dopiero po podlaczeniu go pod interface, powie co go boli. Stawial bym jednak na czujnik (bo jak masz wysokie obroty jest ok - wiec zakladajac duza ilosc powietrza, na wysokich obrotach bedzie dobrze spalal, a na niskich bedzie za duzy sklad procentowy powietrza w mieszance - wiec tak czy inaczej sterowanie wtryskiem / badz posrednio czujnik)
Oprogramowanie dla gastronomii i hotelarstwa (otwórz link)
programy dla gastronomii (otwórz link)
Program do restauracji i hotelu (otwórz link)toshiba g900 (otwórz link)
kasy fiskalne sklep internetowy (otwórz link)
Obrazek (otwórz link)
Avatar użytkownika
simonw
Mieszkaniec forum
 
Posty: 4213
Dołączył(a): 17/5/2007, 00:08
Lokalizacja: Wrocław

Postprzez Ukasz » 1/6/2008, 18:33

Wielkie dzięki Simonw za odpowiedz.
Tylko ze ja mam właśnie na gaźnikach, bo koleś co od niego kupowałem zmieniał w nim silnik i założył od starszego modelu właśnie na gaźnikach. :(
Ukasz
Świeżak
 
Posty: 3
Dołączył(a): 6/3/2008, 13:45
Lokalizacja: Kraśnik/Lublin

Postprzez Meciek » 1/6/2008, 20:52

U mnie jest to samo, kompletna tragedia zaczyna się gdy ruszam z plecakiem spod świateł wtedy musze startować z wyższych obrotów. Gadałem z gościem z tego forum który zna się na mechanice i ma takiego samego srada jak my.Twierdzi ,że to normalka bo taka jest ustawiona mieszanka na niskich obrotach.
Avatar użytkownika
Meciek
VIP Ścigacz.pl
 
Posty: 1935
Dołączył(a): 30/10/2006, 21:25
Lokalizacja: z Wrocka

Postprzez simonw » 2/6/2008, 00:50

Uj, kajam sie - widzialem napisane (model na...) i dodalem sobie ze pewnie na wtrysku bo inaczej bys tego nie pisal.

Dobra Ukasz, Meciek - a nie sadzicie ze cos nie tego zeby na wolnych tak sie zbieral zle ? Oprocz slynnego "ciagnie od dolu" jakos mnie to jednak dziwi. Robiles ostatnio Meciu synchro przeciez - i pytales w serwisie czy tak powinno byc ?
Oprogramowanie dla gastronomii i hotelarstwa (otwórz link)
programy dla gastronomii (otwórz link)
Program do restauracji i hotelu (otwórz link)toshiba g900 (otwórz link)
kasy fiskalne sklep internetowy (otwórz link)
Obrazek (otwórz link)
Avatar użytkownika
simonw
Mieszkaniec forum
 
Posty: 4213
Dołączył(a): 17/5/2007, 00:08
Lokalizacja: Wrocław

Postprzez Labiss » 2/6/2008, 07:24

600 ogólnie idą słabo z niskich obrotów.

Zależy jeszcze co autor rozumie przez "słabo",bo jeżeli chce uzyskać 2.9 do 100 km/h no to może mu się to nie udać. :)
kretyn jakich mało
Labiss
MEGA TROLL
 
Posty: 1056
Dołączył(a): 1/5/2007, 12:10
Lokalizacja: Miechów

Postprzez Ukasz » 2/6/2008, 08:20

"Słabo" tzn ze jak skręcam np. na skrzyżowaniu nawet gdy zbije biegi do jedynki to nie ma płynnego przyśpieszania tylko dławi sie do 3tys a potem mocne szarpniecie i dalej ok
Ukasz
Świeżak
 
Posty: 3
Dołączył(a): 6/3/2008, 13:45
Lokalizacja: Kraśnik/Lublin

Postprzez Roki 86 » 2/6/2008, 08:33

Słaby dół jest spowodowany ustawieniem bogatej mieszanki biegu jałowego, Podczas ruszania silnik sie lekko zalewa Jest to do zrobienia i sytuacja znacznie sie poprawia Możesz spróbować wkręcić mu każda śrubkę o około 1/2obr na 100% poprawi sie sprawa z ruszaniem, lecz nie gwarantuje że będzie płynnie wchodził na obr. może sie lekko zadławiać.
najpierw jednak najlepiej sprawdź jak masz je poustawiane(czyli każda śrubkę wkręc do końca licząc obr po czym wykręć o 1/2 obr mniej , jeśli jednak każda śrubka jest wykręcona o inna wartość która nie zgadza sie z książka serwisową to bez synchro się nie obędzie.. Jeśli nie będziesz zadowolony to zawsze możesz ustawić tak jak przed własna ingerencja. Ja w moim tez mam podobnie choć nie ma tragedii po prostu starałem ustwić sie wszystko optymalnie.
sracz 750
Roki 86
Świeżak
 
Posty: 71
Dołączył(a): 15/4/2007, 19:01
Lokalizacja: grabów

Postprzez Adam M. » 3/6/2008, 15:48

Gazniki do czyszczenia na myjke ultradzwiekowa - ten sam uklad kanalow zasila wolne obroty co kanalik "przejscia" do otworku za brzegiem "usmiechu" przepustnicy, z czasem wytracaja sie tam osady z paliwa zmniejszajac przekroj tych kanalow i powodujac problemy z przejsciem na wyzsze obroty.
Taka jest moja opinia na ten temat.

Adam M.
Adam M.
VIP Ścigacz.pl
 
Posty: 786
Dołączył(a): 5/2/2008, 02:56

Postprzez Meciek » 3/6/2008, 16:12

moje gaźniki są po czyszczeniu i synchronizacji.
Avatar użytkownika
Meciek
VIP Ścigacz.pl
 
Posty: 1935
Dołączył(a): 30/10/2006, 21:25
Lokalizacja: z Wrocka

Postprzez P_R_O_T_E_Z_A » 3/6/2008, 16:45

Gaźnikowe srady ogólnie mają spora dziurę w pewnym zakresie obrotów , dopiero po przekroczeniu pewnej granicy motocykl rwie do przodu i budzi się w nim życie :) dlatego kupiłem srada na wtrysku gdzie tego problemu już nie ma (ładnie ciągnie od dolnych obrotów) .
www.kamikazedriver.prv.pl | !!!Lepiej być znanym pijakiem niż anonimowym alkoholikiem!!! | !!!Nie bierz życia na serio i tak nie wyjdziesz z niego żywy !!! | !!! GSX_R 750 Srad !!!
Avatar użytkownika
P_R_O_T_E_Z_A
Świeżak
 
Posty: 139
Dołączył(a): 3/12/2007, 16:35
Lokalizacja: Sosnowiec

Postprzez Adam M. » 4/6/2008, 02:05

Meciek napisał(a):moje gaźniki są po czyszczeniu i synchronizacji.


Jakim czyszczeniu ???
Raczka to wiesz co sobie mozna zrobic.
Jak nie byly na myjce to nie ma o czym gadac.
Na moim forum polowa jesli nie wiecej "pytaczy" o problemy gaznikowe ma klopoty po czyszczeniu gaznikow.

Adam M.
Adam M.
VIP Ścigacz.pl
 
Posty: 786
Dołączył(a): 5/2/2008, 02:56

Postprzez Roki 86 » 4/6/2008, 08:16

Dokładnie tak jak mówisz Adamie M. Co prawda ja nie mam takiej myjki ale znalazłem na to inny sposób i udało, czy używasz jakiś środków w sprayu czy płynie do czyszczenia gaźników, można znaleźć tego masę lecz nie mam doświadczenia z takimi specyfikami i nie wiem który wybrać, mógłbyś jakiś polecić?
sracz 750
Roki 86
Świeżak
 
Posty: 71
Dołączył(a): 15/4/2007, 19:01
Lokalizacja: grabów

Postprzez Adam M. » 4/6/2008, 16:08

Nie wiem co sprzedaja w Polsce, bo pisze z Kanady.
Zaden z tych srodkow nie jest tak dobry jak myjka chemiczna, czy ultradzwiekowa, jako ze tam oprocz samej chemii masz rowniez akcje mechaniczna lub ultradzwieki. Samych srodkow do mycia gaznikow jest tutaj kilkanascie ( okreslonych jako "nazwa fmy carbcleaner" ). Ja w kazdym remontowanym motocyklu rozbieram gazniki na elementy pierwsze i niose do kolegi na myjke, gdzie po godzince mycia i suszeniu sprezonym powietrzem wszystko wyglada jak nowe, a wszelkie problemy z zacinajacymi sie zaworkami iglicowymi, czy zapychajacymi sie dyszami znikaja jak za dotknieciem rozdzki czarodziejskiej.
Koszt $40.
Potem skladam wszystko w kupe, reguluje i gra muzyka na nastepne kilka lat.

Adam M.
Adam M.
VIP Ścigacz.pl
 
Posty: 786
Dołączył(a): 5/2/2008, 02:56

Postprzez peter954 » 28/9/2008, 21:26

witam
Mam dokładnie taki sam problem w cbr954. Napisz jak cos sie wyjasnilo z twoja usterka.
peter954
Świeżak
 
Posty: 3
Dołączył(a): 28/9/2008, 20:37
Lokalizacja: W-wa

Postprzez peter954 » 28/9/2008, 22:18

sprawdzałem ustawienia exupa, iskre (wymiana swec) i nic. Moto stwarza wrazenie ze chodzi nie na wszystkie cylindry, choc iskra jest na wszystkich. Niestety jak chciałem sprawdzic, który wtrysk moze zle działac (poprzez odpinanie wtyczek) to przy kazdym cylindrze moto gasnie.
peter954
Świeżak
 
Posty: 3
Dołączył(a): 28/9/2008, 20:37
Lokalizacja: W-wa

Postprzez Raczek_6 » 29/9/2008, 22:30

Miałem kiedyś podobnie w SRAD 600 z 1997roku, po wymianie na gaźniki z 2000roku (ostatni model 600 na gaźnikach) było dobrze, sprawdź czy nie masz przypadkiem założonych dysz Dyno-Jet, oraz czy pompa paliwa podaje odpowiednie ciśnienie paliwa cały czas, jeśli nie będzie ciśnienia paliwa może być taki problem.
http://motomaniax.pl/ - serwis Ducati | http://www.motorakowski.pl/ - serwis Kawasaki | | Nie pomagam w oględzinach motocykli.
Raczek_6
VIP Ścigacz.pl
 
Posty: 4217
Dołączył(a): 20/9/2008, 23:23
Lokalizacja: W-wa

Postprzez Raczek_6 » 29/9/2008, 22:33

peter954 napisał(a):sprawdzałem ustawienia exupa, iskre (wymiana swec) i nic. Moto stwarza wrazenie ze chodzi nie na wszystkie cylindry, choc iskra jest na wszystkich. Niestety jak chciałem sprawdzic, który wtrysk moze zle działac (poprzez odpinanie wtyczek) to przy kazdym cylindrze moto gasnie.


Jedyne co mogę doradzić to wizyta w dobrym serwisie motocyklowym, chyba że masz doświadczenie w serwisowaniu tego typu moto i Service manuala do 954.
A tak wogóle to kiedy robiłeś synchronizacje ?
Raczek_6
VIP Ścigacz.pl
 
Posty: 4217
Dołączył(a): 20/9/2008, 23:23
Lokalizacja: W-wa

Postprzez peter954 » 3/10/2008, 21:44

Nie robiłem synchronizacji układu zasilania bo powiem szczerze nie wierze w to. licze ze ktos na forum miał podobny przypadek i podzieli sie swoim doswiadczeniem...
peter954
Świeżak
 
Posty: 3
Dołączył(a): 28/9/2008, 20:37
Lokalizacja: W-wa

Postprzez Raczek_6 » 4/10/2008, 21:08

Synchro co 12kkm powinno być korygowane.
Uwierz, pomaga ostatnio znajomy w 600rr nie miał wolnych obrotów, po synchronizacji jest git.
Zadzwoń do Juliusza 601230084 prowadzi serwis motocykli (właśnie tam robił kolega 600RR), u niego to kosztuje 100 lub 120PLN , w ASO 220PLN.
http://motomaniax.pl/ - serwis Ducati | http://www.motorakowski.pl/ - serwis Kawasaki | | Nie pomagam w oględzinach motocykli.
Raczek_6
VIP Ścigacz.pl
 
Posty: 4217
Dołączył(a): 20/9/2008, 23:23
Lokalizacja: W-wa

Następna strona


Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 4 gości




na gr