Zobacz wątek - Silnik odpala tylko na pchnięcie
NAS Analytics TAG

Silnik odpala tylko na pchnięcie

Mechanika tylko powyżej 125cc.
_________

Silnik odpala tylko na pchnięcie

Postprzez AgataRogata » 12/1/2022, 00:20

Witam wszystkich jestem nowa proszę o wyrozumiałość, szukałam ale nie znalazłam, mianowicie moja maszyna Honda CB125F 2016 stała trzy tygodnie czyli chyba za krótko żeby zapchać wtryski a nie mam innych pomysłów, no i nie odpaliła, jako że mieszkam z górki to odpaliłam bez guzika z dwójki myśląc że będzie dobrze za kilka kilometrów, że może bateria osłabła od postoju, myliłam się powrót do domu był koszmarem, obroty spadały i zdychała z każdym zatrzymaniem się, manetka w tym samym miejscu a obroty spadały, i zdechł pchnięcie i do następnego przystanku, mąż bohater przyjechał kabinowal w końcu podkrecil te linkę od gazu i wreszcie jakoś dojechałam do domu, bojąc się świateł i omijając ronda, wszystko byle by nie zdechła na postoju, cały dzień grzebie sprawdzam baterie, choć nie wiem co sprawdzam z tą baterią na ładowarce wygląda spoko, jak odpalam guzik to prąd spada ale nie tak drastycznie do powyżej 11v wymieniłam świece, próbuje na sprzęgle, na biegu, na luzie i na wszelkie sposoby, ale odpala tylko na pchnięcie, a potem jedzie póki się nie zatrzymam bo trzeba znów pchać, choć z tą podkręconą linką jakoś zipała, nawet sterownik ze starego złomu wyciągnęłam bo już przeczytałam chyba wszystko i o tym też, choć głównie problem z gaźnikiem można znaleźć, no grzebie cały dzień, to chyba nie ECU bo albo nie działa ze starego moto, albo nie tu jest problem, chociaż coś delikatnie pykło jak wcisnęłam guzik może spaliło się nie wiem, filter powietrza wygląda ok, w baku jest czysto, kable również wyglądają zwyczajnie, nie wiem co jeszcze można zrobić, rozrusznik słychać jak zawsze, pompa że ciągnie też, iskra jest bo już mnie kopnęła jak sprawdzałam, oddała bym do warsztatu ale ostatnio pół roku trzymali zanim zrobili, bzyk próbuje się odpalić wszelkie dźwięki na to wskazują, co jest jeszcze trudniejsze bo nie widać i nie słychać co jest źle, nic podejrzanego wszystko jak zwykle tyle że nie odpala na guzik, ma ktoś jakieś pomysły i się podzieli, ale błagam na chłopski rozum bo nie ogarniam. Miesiąc temu zatankowałam jakieś badziewie bo kilka km później mi maszyna oszalała, to była desperacja bo zawsze tankuje gdzie indziej, w drodze rozcienczyłam paliwem z górnej półki dojechałam do domu oczywiście na popych, jakieś 30-35km i odpalał nawet po ostygnięciu, i następnego dnia też na guzik z delikatnym gazem, potem stał bo ferie świąteczne i już tylko na pchnięcie działa. Wylała bym to paliwo ale nie wiem czy to jest to co robi problem, no i jak się pozbędę tego z pompy. Pompa jest ciężko dostępna jakby połowa w baku widać kawałek pod spodem, no i słychać że działa. Jutro ciąg dalszy, ale już jestem tak zdesperowana, bo powinnam jechać do pracy, że już tylko młotek lub/i ogień mi w głowie. Pozdrawiam
AgataRogata
Świeżak
 
Posty: 1
Dołączył(a): 11/1/2022, 23:25



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości




na gr