Zobacz wątek - Cagiva Raptor 125 - złapała dziwnego muła, brak mocy 6 bieg

Reklama

NAS Analytics TAG

Cagiva Raptor 125 - złapała dziwnego muła, brak mocy 6 bieg

Mechanika tylko powyżej 125cc.
_________

Cagiva Raptor 125 - złapała dziwnego muła, brak mocy 6 bieg

Postprzez Squer » 22/9/2018, 16:26

Witam
Cagiva Raptor 125 2008r..
Złapała dziwnego muła od pewnego momentu..
Motocyklem jezdzilem, wszystko okej, nic sie nie działo.. Nagle sam z siebie stracił troszke mocy, na 6 biegu to nie jest to co kiedyś . Do 130 rozpedza sie w miare tak samo jak wczesniej, natomiast od 130 to juz walka z predkoscia, jedzie jakby chciał a nie mógł.. Kiedyś bez problemu do 150 km/h szedł dobrze i nagle coś samo z siebie sie popsuło.
Co sprawdziłem:
Tłok byl luzny, i juz lekko wytarty wiec wlozylem nowy, myslalem ze to jest przyczyna, dotarłem ale nic z tego, to samo, zero poprawy.
Membrana sprawdzona, plytki wymienione bo jedna byla peknieta, ale nic, brak poprawy
Gaznik czyszczony regulowany brak poprawy
filtr powietrza wyciagniety przejechalem sie bez, zero poprawy
Po prostu jakby cos sie samo z siebie stało, nic nie robilem, nie kombinowalem, samo z siebie sie "popsulo"
Motocykl nie przerywa, chodzi równo ale no cos jest nie tak, to nie jestto co kiedys, bo wiem jak bylo wczesniej..
Zalewałem nawet benzyne 98 ale nic..
Ktoś ma jakieś porady?
Squer
Świeżak
 
Posty: 1
Dołączył(a): 22/9/2018, 16:14



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości




na gr