Zobacz wątek - SXF 350 NIE PALI

SXF 350 NIE PALI

Enduro, Cross
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

SXF 350 NIE PALI

Postprzez dawidsx » 14/5/2018, 18:50

Mam problem z odpaleniem.
Rozebrałem moto (zbornik paliwa, odłączenie wszystkich przewodów itp.) żeby zminimalizować luz na rolgazie.
Ingerencji w sam rolgaz wydaje mi się, że nie było bo jak już uda się moto odpalić to chodzi jak wcześniej na luzie.
Problem jest tego typu, że pali albo na dotyk albo wcale, tak wcale, że akumulator rozładowałem do zera.
Przy odkręceniu manetki do odcięcia zapłonu i puszczeniu jej zgasł.
Na biegu jałowym chodził nie równo, takie falowanie między standardowymi obrotami a takimi przy których już prawie zdycha.
Co to może być?
2004 KTM SX 125 -> 2008 SUZUKI RM-Z 250 -> 2010 YAMAHA WR450F -> 2014 KTM SXF 350
Avatar użytkownika
dawidsx
Świeżak
 
Posty: 416
Dołączył(a): 5/2/2013, 22:23


Re: SXF 350 NIE PALI

Postprzez henio12323 » 14/5/2018, 19:19

hmm ciezko powiedziec, moze linka napinasz przepustnice - w sensie masz za mału luz, wiec poluzuj troche tą linke. zobacz czy wszystko dobrze pospinałeś. moze sie jakis syf dostał do szybkozłączki ? wymieniłes filterek ? warto to robic dosyc często
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26018
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Re: SXF 350 NIE PALI

Postprzez dawidsx » 14/5/2018, 22:25

Wiesz co, podciągnąłem ją dosyć sporo ale nadal ma jakieś 3-4mm luzu na rolgazie zanim przepustnica się ruszy, no i druga sprawa to taka, że jak już odpali to jednak trzyma dokładnie takie same obroty jak przed regulacją.
Pospinane jest wszystko okej a co do filterka to odkąd mam moto to jakoś faktycznie do niego nie zaglądałem, nowy zamówiony więc czekam na wysyłkę, może troszkę szybciej dojdzie paczka niż prowadnica :D :D :D
Teoretycznie wszystkie styki, złączki itp zabezpieczyłem po odłączeniu ale kto wie, w sumie tylko przy tym grzebałem robiąc rolgaz a do ostatniej chwili moto chodziło dobrze.

Dodam, że kontrolka wtrysku nie pokazuje żadnego błędu.
2004 KTM SX 125 -> 2008 SUZUKI RM-Z 250 -> 2010 YAMAHA WR450F -> 2014 KTM SXF 350
Avatar użytkownika
dawidsx
Świeżak
 
Posty: 416
Dołączył(a): 5/2/2013, 22:23



Powrót do Offroad



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr