Zobacz wątek - Kwasaki KLR 650 1996r problem z prądem
NAS Analytics TAG

Kwasaki KLR 650 1996r problem z prądem

Mechanika tylko powyżej 125cc.
_________

Kwasaki KLR 650 1996r problem z prądem

Postprzez kokus1551 » 22/4/2018, 10:34

Witam.
Mam problem z prądem gdyż gdy rozładował mi sie akumulator próbowałem go odpalic z innego akumulatora i na podpiętym prostowniku, wiem, że to glupie no ale stało sie... Problem polega na tym że teraz nie swieci mi kontrolka od zapłonu, a gdy próbuje zakrecic rozrusznikiem to słychać takie tykanie z przekaźnika, a gdy prytrzyma się dłużej to jakby w akumulatorze coś się gotuje, oczywiście rozrusznik w zaden sposob nie chce zakręcic. Bezpieczniki sprawdziłem i wszystkie sa ok. ma ktos jakiś pomysł co mogłem uszkodzić lub gdzie szukać rozwiazania? moto na pych pali bez problemu. Z góry dzieki za jakieś podpowiedzi.
kokus1551
Świeżak
 
Posty: 1
Dołączył(a): 22/4/2018, 10:26


Re: Kwasaki KLR 650 1996r problem z prądem

Postprzez henio12323 » 22/4/2018, 10:54

skoro tyka i cos sie gotuje to znaczy ze akumulator padniety, ma za mało pradu żeby zakrecic silnikiem - tyka bo ma prąd do załączenia przekaźnika ( tykniecie to własnie przekaźnik ) potem nie ma siły kręcic rozruszniiem a caly prad który ma jest w zamknietym obwodzie przez rozrusznik - który sie tak wypala łatwo.

takze zacznij od nowego akumulatora
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości




na gr