Zobacz wątek - Problemy z ładowaniem

Problemy z ładowaniem

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Problemy z ładowaniem

Postprzez pawzyw7 » 11/9/2017, 18:09

Witam. Mam Rieju mrx 2009r, ostatnio przepaliły mi się żarówki w obu lampach, wymieniłem je i na nowo się przepaliły. Nie ma ładowania, napięcie na akumulatorze po odpaleniu jest stałe nic się nie zmienia. Sprawdzałem także napięcie na regulatorze napięcia, nie pokazało żadnego napiecia. Czy to wszystko jest wina tego regulatora, czy są jekieś inne możliwości? Z góry dzięki za pomoc :)

Proszę czytać opisy działów i zakładać tematy w odpowiednim miejscu. Przypuszczam, że chodzi o MRX 50, temat przenoszę. |Glenroy
pawzyw7
Świeżak
 
Posty: 3
Dołączył(a): 11/9/2017, 18:07


Re: Problemy z ładowaniem

Postprzez Glenroy » 11/9/2017, 18:37

Cały układ ładowania składa się z alternatora i regulatora, nie możesz stwierdzić, że regler jest zły, skoro nie zbadałeś, czy dostaje napięcie z alternatora.

Druga sprawa, że żarówki nie przepaliły Ci się z braku ładowania, bardziej skłaniał bym się ku tezie, że dostają zbyt wysokie napięcie, ale to też musisz zmierzyć.
Raz motór byl chory i leżał w łóżeczku.
I przyszedł pan doktor "Co jest motóreczku?"
"Ach lagi mam krzywe i ogon złamany
i wgniotkę na baku i przód rozje..ny"
Avatar użytkownika
Glenroy
Moderator
 
Posty: 2831
Dołączył(a): 31/8/2011, 20:06
Lokalizacja: LPU

Re: Problemy z ładowaniem

Postprzez pawzyw7 » 11/9/2017, 19:31

Mógłbys mi podpowiedzieć co i jak, bo jestem raczej zielony jesli chodzi o elektryke :)

Mógłbys powiedzieć jak zmierzyc napiecie dostarczane do regulatora? A co do żarowek to się zgadzam że za wysokie napiecie dostały, ale myślę że jest to wina wadliwego regulatora- jest to moje zdanie nie wiem czy dobrze myślę :D

Połączyłem posty, używaj opcji "edytuj", nie pisz posta pod postem, bo następnym razem poleci warn. |Glenroy
pawzyw7
Świeżak
 
Posty: 3
Dołączył(a): 11/9/2017, 18:07

Re: Problemy z ładowaniem

Postprzez Glenroy » 11/9/2017, 21:29

pawzyw7 napisał(a):Mógłbys mi podpowiedzieć co i jak, bo jestem raczej zielony jesli chodzi o elektryke :)


To nie wiem, czy podejmowanie się tego samodzielnie będzie najlepszym pomysłem, chociażby dlatego, że z alternatora wychodzi prąd przemienny i wystarczy się walnąć z ustawieniem miernika, żeby zrobić "kabum".

Ale najprościej, szukasz złącza alternator-regulator, zwykle z altka wychodzą 3 białe, albo żółte przewody, odpinasz kostkę, odpalasz sprzęt i pomiędzy każdą parą przewodów, przy obrotach silnika określonych przez producenta [zwykle 3-5 tys obrotów] napięcie międzyfazowe ma być w zakresie 60-90VAC i powinno być takie samo pomiędzy każdą z par.
I z tym pomiarem musisz się w miarę streszczać, bo na samym akumulatorze długo sprzęt nie pociągnie.
Raz motór byl chory i leżał w łóżeczku.
I przyszedł pan doktor "Co jest motóreczku?"
"Ach lagi mam krzywe i ogon złamany
i wgniotkę na baku i przód rozje..ny"
Avatar użytkownika
Glenroy
Moderator
 
Posty: 2831
Dołączył(a): 31/8/2011, 20:06
Lokalizacja: LPU

Re: Problemy z ładowaniem

Postprzez pawzyw7 » 12/9/2017, 14:19

Dzięki za pomoc :) Jeszcze mam pytanie czy jeżeli tam będzie dobre napięcie, jest to wina regulatora?
pawzyw7
Świeżak
 
Posty: 3
Dołączył(a): 11/9/2017, 18:07

Re: Problemy z ładowaniem

Postprzez Glenroy » 12/9/2017, 19:42

Schemat zasilania jest prosty, alternator -> regulator -> akumulator, jeżeli altek jest sprawny, a akumulator nie ma ładowania, to wiele opcji Ci nie zostaje :)
Raz motór byl chory i leżał w łóżeczku.
I przyszedł pan doktor "Co jest motóreczku?"
"Ach lagi mam krzywe i ogon złamany
i wgniotkę na baku i przód rozje..ny"
Avatar użytkownika
Glenroy
Moderator
 
Posty: 2831
Dołączył(a): 31/8/2011, 20:06
Lokalizacja: LPU



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr