Zobacz wątek - Moto zgaslo podczas jazdy, zero reakcji
NAS Analytics TAG

Moto zgaslo podczas jazdy, zero reakcji

Mechanika tylko powyżej 125cc.
_________

Moto zgaslo podczas jazdy, zero reakcji

Postprzez Nygas89 » 17/6/2017, 22:13

Witajcie koledzy, chciałbym podzielić się z wami moim problemem, mianowicie podczas jazdy cbr f3 na 5 i 6 biegu zauważyłem że moto przerywa po mocniejszym odkreceniu manetki dawała radę i szła normalnie, podczas jazdy zgasla ale po chwili odpaliłem i kontynuowalem jazdę. Po jakimś czasie zauważyłem jakby moto przestało chodzić na wszystkie garki, po dodaniu gazu pracowała normalnie ale po jakimś dystansie znowu to samo. Nie bardzo miałem możliwość zjechania z trasy więc kawałek tak powoli z prędkością Maks 60 parę km/h przejechałem aż moto zgaslo na amen. A teraz najlepsze :po naciśnięciu rozrusznika ZERO reakcji. Nic, cisza a kontrolki po przekreceniu kluczyka się Świeca, kierunki działają światła też. Co to może być według was? Pompa paliwa wymieniona na nowke tego samego dnia przed jazda. W tamtym sezonie robione gazniki i zawory. Żadnych stukow w silniku nie usłyszałem podczas tego incydentu na 100 procent. Jakieś pomysły :?: dodam tylko że na bank nie pracowała przez jakiś czas na wszystkich świecach, olej wymieniłem w tym sezonie, kontrolka od ciśnienia oleju nie zapaliła się ani razu. Akumulator nówka sztuka. Biegu wchodzą bez problemu. Moto zdechlo i koniec...
Nygas89
Świeżak
 
Posty: 3
Dołączył(a): 29/5/2016, 15:38



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr