Zobacz wątek - Problem z Napięciem

Problem z Napięciem

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Problem z Napięciem

Postprzez macko89 » 8/3/2017, 12:40

Witam tak więc prawdopodobnie mam problem z "napięciem" w motocyklu.
Sprawa wygląda następująco: przez zimę stał w garażu i akumulator padł, no to nic innego jak podładować aku. Niby wszystko pięknie a tu nagle podczas jazdy kiedy jadę na "jedynce" zaczynają świrować zegary i często gaśnie. W tym momencie zawieszają się zegary tj. wskaźnik paliwa oraz prędkościomierz zostają w pozycji. Musze chwile odczekać i znów mam prąd mogę odpalić i jechać dalej. Moje pytanie do was. Gdzie może leżeć problem ?
Przepraszam z góry za to, że mogłem wstawić to pewnie do jakiegoś tematu, oraz za chaos :)
Pozdrawiam Maciej
macko89
Świeżak
 
Posty: 2
Dołączył(a): 8/3/2017, 12:35


Re: Problem z Napięciem

Postprzez Glenroy » 8/3/2017, 15:54

No myślę, że akumulator, który został na zimę w motocyklu mógł powiedzieć sajonara właścicielowi :).
Poważnie, sprawdź napięcie jałowe akumulatora, naładowany akumulator ma mieć napięcie jałowe powyżej 12.5V, jeżeli naładowany akumulator ma niższe napięcie spoczynku, to znaczy, że z jego pojemności już wiele nie zostało. Druga sprawa, że akumulator pozostawiony w stanie głębokiego rozładowania może się raz, że zasiarczyć, dwa, że mogą się odkształcić płyty i po prostu się ze sobą zewrzeć.
Raz motór byl chory i leżał w łóżeczku.
I przyszedł pan doktor "Co jest motóreczku?"
"Ach lagi mam krzywe i ogon złamany
i wgniotkę na baku i przód rozje..ny"
Avatar użytkownika
Glenroy
Moderator
 
Posty: 2831
Dołączył(a): 31/8/2011, 20:06
Lokalizacja: LPU

Re: Problem z Napięciem

Postprzez Insekt » 8/3/2017, 20:20

Mialem tak samo, mimo, ze aku pokazywal wiecej niz 12.5 w spoczynku... Wymienilem aku i wszystko smiga. Tylko, ze u mnie prawdopodobnie alarm zabil baterie.
r6 2001 -----> cbr 1000rr 2014
Avatar użytkownika
Insekt
Świeżak
 
Posty: 394
Dołączył(a): 18/5/2009, 10:52
Lokalizacja: Szczecin

Re: Problem z Napięciem

Postprzez Glenroy » 8/3/2017, 21:03

Insekt napisał(a):Mialem tak samo, mimo, ze aku pokazywal wiecej niz 12.5 w spoczynku... Wymienilem aku i wszystko smiga. Tylko, ze u mnie prawdopodobnie alarm zabil baterie.


Bo jest jeszcze kwestia tego typu, że napięcie może trzymać, ale może być np. zwarta cela i przy obciążeniu okazuje się, że nagle na zaciskach jest 5V. Dlatego dobrze jest też mierzyć napięcie z po prostu podłączoną pod aku zwykłą żarówką H7 :). Śmieszne rzeczy potrafią się wtedy dziać :D.
Raz motór byl chory i leżał w łóżeczku.
I przyszedł pan doktor "Co jest motóreczku?"
"Ach lagi mam krzywe i ogon złamany
i wgniotkę na baku i przód rozje..ny"
Avatar użytkownika
Glenroy
Moderator
 
Posty: 2831
Dołączył(a): 31/8/2011, 20:06
Lokalizacja: LPU

Re: Problem z Napięciem

Postprzez macko89 » 8/3/2017, 21:47

Dzięki Panowie:) zakupie nowy aku w takim bądź razie.
macko89
Świeżak
 
Posty: 2
Dołączył(a): 8/3/2017, 12:35



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr