Zobacz wątek - W serwisie źle podłączono przewody? ER6N

Reklama

NAS Analytics TAG

W serwisie źle podłączono przewody? ER6N

Mechanika tylko powyżej 125cc.
_________

W serwisie źle podłączono przewody? ER6N

Postprzez NoceboKiss » 18/2/2017, 02:25

Witam serdecznie,

Dzisiaj odebrałem z serwisu Kawasaki moją maszynę tj. ER6N. Zadaniem Panów z serwisu była wymiana filtra powietrza. Jednakże po przyjeździe do domu zauważyłem, że wężyki paliwowe są najprawdopodobniej źle podłączone (wężyk bez kropki był podłączony do miejsca oznaczonego kropką na baku, a wężyk z kropką był podłączony obok)... Co taki błąd ze strony serwisu mógł spowodować? Z góry dziękuję za wszelką pomoc.

Pozdrawiam
Załączniki
20170218_013744.jpg
(143.4 KiB) Pobrane 504 razy
NoceboKiss
Świeżak
 
Posty: 6
Dołączył(a): 18/2/2017, 02:21


Postprzez henio12323 » 18/2/2017, 06:58

scągnij ksiązke seriwosą i sprawdż co i jak i czy to ma jakikolwiek wpływ i znaczenie
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez SpeedyGonzales » 18/2/2017, 14:24

Zawsze możesz napisać do jakiegoś sprzedającego taki motocykl niech podpowie.
Avatar użytkownika
SpeedyGonzales
Mieszkaniec forum
 
Posty: 1730
Dołączył(a): 25/11/2013, 22:20
Lokalizacja: Sandomierz/TBG

Postprzez NoceboKiss » 18/2/2017, 17:01

Chciałem jeszcze dodać, iż pojawił się dziwny dźwięk po przekręceniu kluczyka w stacyjce (który nie zniknął po prawidłowym podłączeniu przewodów) poniżej zamieszam link do filmiku:

https://www.youtube.com/watch?v=i90meq7MaTk

Z góry dziękuję za wszelką pomoc!
NoceboKiss
Świeżak
 
Posty: 6
Dołączył(a): 18/2/2017, 02:21

Postprzez henio12323 » 18/2/2017, 18:26

ten dzwiek to pompa paliwa

jeszcze raz odsyłam do serwisóki - sprawdź porzadnie, bo tutaj musiał by byc własciciel motocykla który akurat cos takiego robił. odpowiedzi typu - "pewnie trzeba zamienic" albo inne tego typu i tak nie bedą w 100% pomocne, a krocej zajmie ci zajrzenie do manuala niz wrzucenie dwóchj postów...

co do pompy - chodzi głośno, wczesniej musiała tez chodzic ale pewnie pracowala cisze- dobrze jakby moto wróciło do serwisu bo dobrze to nie wróży

osobiscie myśle że tam moze byc pompa zewnętrzna, i odwrotnie zamontowane przewody mogły sie przyczynci do tego że powrotem paliwa teraz zasysa - a paliwo z pompy ( nadmiar) podaje do baku gdzie jest filtr. zaciągneło syfu i głosniej pracuje - ale mówie to sa domysły bez serwisówki i sprawdzeniu tego to tylko gdybania.
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez Glenroy » 18/2/2017, 18:46

Węże powinny być podpięte zgodnie z oznaczeniami. To są węże od EVAP-u, czyli układu filtrowania oparów benzyny, czy coś takiego. Nie wiem dokładnie jak to działa, ale ogólnie jest sobie tam separator, kanister z węglem aktywnym, i chyba ze dwa zaworki. Wszystko jest połączone z bakiem i kolektorem dolotowym. Ogólnie chodzi o to, że system zasysa sobie opary benzyny i filtruje je sobie w kanistrze, przez węgiel aktywny, który puszcza do atmosfery czyste powietrze a magazynuje to, co odfiltrował z oparów, czyli benzynę, której opary trafiają sobie później do kolektora dolotowego bodajże... :)

Główny wąż paliwowy masz pod bakiem, przy pompie, te dwa, z tego co dobrze pamiętam, jeden -ten z niebieską kropką- to odpowietrzenie, drugi to powrót. Ale nie wiem co się podzieje, kiedy te węże zostaną zamienione.

Ciężko mi powiedzieć co to za wycie, spróbuj odpalić moto i zobacz, czy będzie sobie tak wyło w czasie pracy, może coś się z pompą paliwową zesrało.
Raz motór byl chory i leżał w łóżeczku.
I przyszedł pan doktor "Co jest motóreczku?"
"Ach lagi mam krzywe i ogon złamany
i wgniotkę na baku i przód rozje..ny"
Avatar użytkownika
Glenroy
Moderator
 
Posty: 2833
Dołączył(a): 31/8/2011, 20:06
Lokalizacja: LPU

Postprzez NoceboKiss » 18/2/2017, 21:36

Dzięki wielkie za wszelką pomoc i sugestie, mój największy problem to fakt, że w mojej miejscowości nie ma godnych zaufania mechaników :/ A na serwis nie wracam po tym co zrobili. Dodatkowo jeszcze wypierają się i próbują umyć ręce.
NoceboKiss
Świeżak
 
Posty: 6
Dołączył(a): 18/2/2017, 02:21

Postprzez henio12323 » 19/2/2017, 07:34

mechanik to nie jest jakis cudotwórca co wszystko wie i naprawia takie rzeczy z głowy. juz 3 raz pisze - sciągnij serwisówke tam jest na prawde wszystko opisane
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez Glenroy » 19/2/2017, 11:47

Ściągnąłem z ciekawości serwisówki do kilku roczników i problem jest w tym, że o samym EVAP-ie wspomniane jest tam tylko tyle, że taki układ jest w motocyklu, w serwisówce od modelu 09-11 jest jeszcze opisana procedura sprawdzenia działania separatora, tyla. Dopiero po katalogu części można dojść mniej więcej co, z czym, do czego.
Przypuszczam, że dopiero Haynes coś sensownego może wnosić w tym temacie, ale nigdzie nie mogę znaleźć PDF-a.
Raz motór byl chory i leżał w łóżeczku.
I przyszedł pan doktor "Co jest motóreczku?"
"Ach lagi mam krzywe i ogon złamany
i wgniotkę na baku i przód rozje..ny"
Avatar użytkownika
Glenroy
Moderator
 
Posty: 2833
Dołączył(a): 31/8/2011, 20:06
Lokalizacja: LPU

Postprzez NoceboKiss » 19/2/2017, 12:07

Nie wygląda to wszystko dobrze... też szukałem i bardzo ciężko jest cokolwiek się dowiedzieć na ten temat :/ Mało tego na zagranicznych forach chyba jeszcze nikt z takim problemem się nie borykał, bo też świecą pustkami w tym temacie...
NoceboKiss
Świeżak
 
Posty: 6
Dołączył(a): 18/2/2017, 02:21

Postprzez Glenroy » 19/2/2017, 12:28

No konkretów nie ma, są wątki poświęcone usuwaniu całego układu, szczególnie z ZX-10, gdzie można się mniej więcej rozeznać w temacie.
Chcąc dowiedzieć się czegoś więcej o samym EVAP'ie wystarczy tylko poszukać w googlu, to jest stosowane praktycznie we wszystkich jednostkach benzynowych, tak samochodach, jak i motocyklach i działa na dokładnie takiej samej zasadzie, a służy wyłącznie w celach "eko" ;).
Raz motór byl chory i leżał w łóżeczku.
I przyszedł pan doktor "Co jest motóreczku?"
"Ach lagi mam krzywe i ogon złamany
i wgniotkę na baku i przód rozje..ny"
Avatar użytkownika
Glenroy
Moderator
 
Posty: 2833
Dołączył(a): 31/8/2011, 20:06
Lokalizacja: LPU

Postprzez NoceboKiss » 19/2/2017, 13:47

Zauważyłem dziwną zależność, kiedy killswitch jest wyłączony "dziwny dźwięk" się nie pojawia, kiedy jednak jest włączony i przekręci się stacyjkę to się zaczyna maniana... W tym momencie się nawet zastanawiam... Może w serwisie "przy okazji" wykręcili mi dobrą pompę paliwa, a wstawili jakąś zdezelowaną?
NoceboKiss
Świeżak
 
Posty: 6
Dołączył(a): 18/2/2017, 02:21

Postprzez henio12323 » 19/2/2017, 14:39

nie wiadomo. ale wiadomo że na killswitchu pompy nie usłyszysz bo nie jest aktywna
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Re: W serwisie źle podłączono przewody? ER6N

Postprzez NoceboKiss » 27/2/2017, 17:01

Temat można zamknąć - winowajcą całego zamieszania okazała się być pompa paliwa, po wymianie motocykl śmiga aż miało :) Dziękuję wszystkim za pomoc!
Ps. Cały czas dziwi mnie jednak fakt, że pompa "zatarła się" po powrocie z serwisu...
NoceboKiss
Świeżak
 
Posty: 6
Dołączył(a): 18/2/2017, 02:21

Re: W serwisie źle podłączono przewody? ER6N

Postprzez Glenroy » 27/2/2017, 20:43

NoceboKiss napisał(a):Cały czas dziwi mnie jednak fakt, że pompa "zatarła się" po powrocie z serwisu...

Złośliwość rzeczy martwych :). Główna linia paliwowa nie ma nic wspólnego z tymi dwoma wężykami od EVAP-u :).
Raz motór byl chory i leżał w łóżeczku.
I przyszedł pan doktor "Co jest motóreczku?"
"Ach lagi mam krzywe i ogon złamany
i wgniotkę na baku i przód rozje..ny"
Avatar użytkownika
Glenroy
Moderator
 
Posty: 2833
Dołączył(a): 31/8/2011, 20:06
Lokalizacja: LPU



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 2 gości




na gr