Zobacz wątek - TGB 101s chwile chodzi i gasnie

TGB 101s chwile chodzi i gasnie

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

TGB 101s chwile chodzi i gasnie

Postprzez wujek8891 » 12/12/2016, 14:42

Witam posiadam TGB 101s i problem jest taki ze jak jest zimny długo kreci zeby odpalił jak wlej strzykawka do gażnika zapali odrazu tak jak by nie mógł paliwa zaciagnac ,jak juz odpali to pali na dotyk.Drugi problem to taki ze jakies 4sekundy pochodzi na wysoki obrotach i gasnie ,puszcze gaz pochodzi na wolnych obrotach jakies 20sekund i znowu dam gazu pochodzi 4sekundy i zgasnie. wychodzi na to jak by paliwo nie nadazało nalecieć do gaznika . Gażnik wyczysciłem dawka na pływaku zwiekszona na max i na iglicy tez ,paliwo z kranika leci tak jak powinno co jeszcze moze być?
wujek8891
Świeżak
 
Posty: 7
Dołączył(a): 12/12/2016, 14:21
Lokalizacja: Chosczno


Postprzez senekkorzenna » 13/12/2016, 10:02

1/ co to za nowy sposób aby zmieniać ustawienie fabryczne w gaźniku? przecież to nie ma żadnego uzasadnienia ponieważ przy standardowej dyszy i tak sobie weźmie tyle paliwa ile potrzebuje .
2/ sprawdzałeś kranik podciśnieniowy czy podaje paliwo?
senekkorzenna
 

Postprzez wujek8891 » 13/12/2016, 13:06

pisałem ze paliwo leci tak jak powinno
wujek8891
Świeżak
 
Posty: 7
Dołączył(a): 12/12/2016, 14:21
Lokalizacja: Chosczno

Postprzez senekkorzenna » 13/12/2016, 14:21

Za dostarczenie paliwa do gaźnika odpowiada kranik podciśnieniowy dlatego podniesienie iglicy pływaka nic nie daje .
Ja uważam że to nie problem paliwa tylko ewentualnie nieszczelności w dolocie.
Napisałeś że paliwo leje się prawidłowo to skąd pomysł na zwiększenie dawki w komorze pływaka?
Zrób taką próbę: ściągnij kruciec filtra powietrza z gaźnika przytkaj dłonią dolot i jak się uruchomi to powoli odtykając dolot powietrza zobacz co się będzie działo.
senekkorzenna
 

Postprzez wujek8891 » 14/12/2016, 19:31

jak przytkałem odpalił od razu i czuć jak dłoń wciąga,załozyłem inny gażnik nie odpalił musiałem przytkac ale na tym innym gażniku chodzi na pełnych obrotach i nie gasnie .Co mozna zrobic z tamtym gaznikiem ? A co powinno sie robic jesli zatkam i powoli odsłaniac ,co tym sie sprawdzi?
wujek8891
Świeżak
 
Posty: 7
Dołączył(a): 12/12/2016, 14:21
Lokalizacja: Chosczno

Postprzez senekkorzenna » 14/12/2016, 21:18

Nie działa ci ssanie to po pierwsze.
Tamten gaźnik jest przytkany i należało by mu zrobić pranie w ultradźwiękowej myjce albo kupić środek do gaźników rozebrać go dokładnie ,spryskać środkiem w każdy otwór i pomoczyć dysze z 2-3h.
Gaźnik do tego silnika może kosztować od 40-70 zł więc pomyśl nad taka opcją.
Możesz też kupić samo ssanie ale wcześniej sprawdź napięcie na kostce do ssania.

Wróć do ustawienia fabrycznego pływaka.
senekkorzenna
 

Postprzez wujek8891 » 15/12/2016, 21:41

dzisiaj założyłem z powrotem gażnik od drugiego skutera 100% sprawny i na nim jest to samo co na moim czyli jak postoi 1godzine to bede krecił 1minute i nie zapali dopiero jak przytkam dolot (dziwne bo jak tak kreci swieca jest mokra)sannie sprawdziłem działa igła wysunela sie 7mm i sie cofneła ,itez pochodzi na pełnych obrotach jakies 8sekund i jesli trzymam gaz to buuuuuu i zgasnie ,jesli puszcze pochodzi na wolnych obrotach 10 sekund i znowu wejdzie na pełne obroty.widocznie wina nie tkwi w gażniku . Jest założony nowy wał symeringi łożyska cylinder tłok pierścienie i mebrama juz nie mam pojecia co moze jeszcze byc .
wujek8891
Świeżak
 
Posty: 7
Dołączył(a): 12/12/2016, 14:21
Lokalizacja: Chosczno

Postprzez Pappa2 » 16/12/2016, 10:00

Obstawiam ze po gazowaniu dlatego sie dusi poniewaz swiece okapca.. sprawdz to.. jak dasz gaz na full i zacznie sie dusic od razu zgas... pozniej sprawdz swiece... pamietaj o sile wkrecania swiecy bo jak jest wszystko gorace latwo gwint przekrecic....

a teraz dlaczego tak sie dzieje...
kazda swieca ma swoja cieplote.. oznacza to zdolnosć przy jakiej temperaturze pracuje ona dobrze. w zaleznosci od jej temperatury moze czyscic sie z osadu przy roznych temperarurach...
czyli zaleznosc od temperatury silnika. jezeli silnik bedzie nie zagrzany do wlasciwej temperatury to moze zarzucac swiece.... mamy zime, niska temperatura wymusza dluzsze rozgrzewanie silnika...
druga mozliwoscia jest stosunek paliwa do powietrza, czyli sklad mieszanki.. swiece bedzie okapcalo gdy paliwa bedzie za duzo.. gaznik podaje paliwo kilkoma drogami... na wolnych obrotach przepustnica jest zamknieta. paliwo wraz z powietrzem reguluje sie sruba mieszanki.. nastepnie przy delikatnym otworzeniu przepustnicy jej kat sciecia decyduje o skladzie mieszanki, odkrecajac dalej gaz na sklad mieszanki wplywa iglica, odwiniecie gazu na full to mieszanka wytworzona przez dysze glowna....

w pierwszej kolejnosci sprawdz kolor swiecy... i czy jest okopcona lub czy ma slady oleju...

jeszcze jedno to silnik 2t czy 4t... jak 2t to okapcac moze przez ilosc oleju w benzynie....
Pappa2
Świeżak
 
Posty: 38
Dołączył(a): 1/9/2016, 20:25

Postprzez wujek8891 » 16/12/2016, 13:54

silnik 2T
wujek8891
Świeżak
 
Posty: 7
Dołączył(a): 12/12/2016, 14:21
Lokalizacja: Chosczno

Postprzez Pappa2 » 16/12/2016, 15:53

ok. sprawdz swiece..
jak bedzie okopcona to mozesz zlac paliwo (jezeli olej dozujesz do niego) i zrobic nowa mieszanke dla wykluczenia jednej opcji.. jezeli olej jest dozowany osobno, to nie pomoge bo tym sie nie bawilem... ale wtedy przyjrzyj sie temu...
Pappa2
Świeżak
 
Posty: 38
Dołączył(a): 1/9/2016, 20:25

Postprzez wujek8891 » 16/12/2016, 17:10

sprawdziłem swieca jest koloru jasno brązowego. według mnie jest tak ze na zimnym silniku nie moze pociagnąc paliwa jak zapali to pali na dotyk tylko pochodzi na pelnych obotach jakies 5sekund i zgasnie jak nie puszcze gazu tak jak by wypalił paliwo z gażnika i nie nadanzało nalecieć juz nie mam pojecia
wujek8891
Świeżak
 
Posty: 7
Dołączył(a): 12/12/2016, 14:21
Lokalizacja: Chosczno

Postprzez senekkorzenna » 16/12/2016, 18:08

Dalej twierdzę że nie działa ci prawidłowo ssanie,albo się za szybko wyłącza albo przycina się .
Żadnego paliwa z komory pływaka nie moze ci wypalić ponieważ musiał by chlać powyżej 20l na sto
senekkorzenna
 

Postprzez wujek8891 » 16/12/2016, 20:52

zakładałem inny gaznik który w zippie chodzi normalnie i na na nim jest to samo tak jak by to nie była wina gażnika ,ale czego innego jak cały silnik jest nowy oprócz karterów?
wujek8891
Świeżak
 
Posty: 7
Dołączył(a): 12/12/2016, 14:21
Lokalizacja: Chosczno

Postprzez Pappa2 » 16/12/2016, 22:58

To ze nie chce palic jak postoji dluzej mkze byc spowodowane stanem akumulayora.. ciezko mi cos konkretnego powiedziec bo nie mialem stycznosci z tym skutrem.. ale jezeli masz zaplon za pomovcy kondensatora ktory gromadzi energie po to aby ja uwolnic na swiece w okreslonym momencie moze sie okazac ze masz za malo pradu na rozruch mimo ze rozrusznik kreci.. problem powinien zaniknac przy paleniu na kopa.. wtedy mniej pradu jest zuzyte.. bo nie pracuje rozrusznik ktory ma sprezyc mieszanke...
Jezeli akumulator jest na prawde dobry to problemem z paleniem z rozrusznika moga sie okazac cewki w silniku.. stator/stojan ale zostawmy to na razie..

skoro twierdzisz ze masz wrazenie ze paliwo nie nadaza leciec do gaznika - sprawdz to... odpal, daj na full jak zacznie gasnac, zatkaj kranik / zalam waz aby paliwo nie moglo leciec do gaznika i zagladnij do konory plywaka czy jest paliwo...

wlasnie mi cos przypomniales.. jak dawno dawno temu... jakies 15-18lat temu mialem motorynke... pieknie jezdzila... pozniej kupilem ogara z silnikiem jawki a motorynke kupil moj kolega... w korku od baku byla dziurka. kolega jak zatankowal duzo paliwa to zawsze mu ta dziurka wylatywalo paliwo, pocilo sie.. wiec zakleil dziurke.. co sie okazalo - motorynka dusila sie na wysokich obrotach,.. wiesz juz do czego zmierzam ;) robilo sie podcisnienie i paliwo nie moglo splywac grawitacyjnie do gaznika... to samo sprawdz u siebie, np odkrecajac korek baku.. dodatkowo u ciebie bedzie / moze byc kranik podcisnieniowy, przyjrzyj sie jemu lub go sprobuj ominac zaslepujac i mostkujac odpowiednie weze....
Pappa2
Świeżak
 
Posty: 38
Dołączył(a): 1/9/2016, 20:25



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości




na gr