Zobacz wątek - Zła praca silnika i stukanie

Zła praca silnika i stukanie

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Zła praca silnika i stukanie

Postprzez Flaszer » 28/10/2016, 20:26

Mam problem, otwierałem głowice tłoka musiałem wymienić uszczelkę, po złożeniu odpalił baliśmy się z kumplem, że jest źle ustawiony tłok i pytanie brzmi takie czy możecie pomóc coś przy 2 filmikach które umieszczam jako linki do YT, a i co do tego problemu to po zamontowaniu gaźnika napełnił się cały benzyną i leciało z niego jak z kranu. uporaliśmy się z tym nie upuszcza paliwa nie wiem jak będzie jutro, ale na ten moment było okej jest to silnik 139FMB 110cc

https://www.youtube.com/watch?v=sjyxZORyRNo

https://www.youtube.com/watch?v=8qt2usgT940
Flaszer
Świeżak
 
Posty: 2
Dołączył(a): 28/10/2016, 20:19


Postprzez Artur_ » 29/10/2016, 00:43

A po polsku można?

Rozumiem (chyba), że zrzucaliście głowicę. Nie żadną "głowicę tłoka", a głowicę. W tłoku jedyne co można źle ustawić, to zamki na pierścieniach, ale skoro zrzucona była tylko głowica, to tłok niema tu nic do rzeczy. Patrząc na fotki w necie, ma ona jeden wałek rozrządu napędzany łańcuchem. Domyślam się, że należało wyjąć napinacz, odkręcić koło zębate rozrządu i zdjąć łańcuch. W takim razie składanie odbyło się w odwrotnej kolejności, zwracając szczególną uwagę na ustawienie wału względem wałka rozrządu. W manualu powinno to być opisane nawet obrazkowo. Jeśli znaki nie były odpowiednio zgrane, to najlepsze co mogło się wydarzyć, to właśnie nierówna praca silnika i dziwne stuki. W nieco gorszym przypadku zawory spotkałyby się z tłokiem i do roboty będzie co najmniej głowica, a w nieco gorszym również tłok (szlif + nadwymiar).
Opisz może co i jak robiliście, która część montażu sprawiła, że pojawiły się wątpliwości.
Artur_
Świeżak
 
Posty: 358
Dołączył(a): 30/5/2008, 06:23
Lokalizacja: Zabrze

Postprzez Flaszer » 29/10/2016, 01:21

Dziękuje za wyrozumiałość właśnie dochodząc do całego łańcucha miała być to tylko wymiana uszczelki na głowicy, ale wracając to po złożeniu obawialiśmy sie najbardziej, że jednak tłok nie jest dobrze ustawiony przy zamykaniu silnika, jak łatwo sprawdzić oczywiście rozbierając jeszcze raz głowice czy uległo coś uszkodzeniu, generalnie jak mam postąpić w takiej sytuacji
Flaszer
Świeżak
 
Posty: 2
Dołączył(a): 28/10/2016, 20:19

Postprzez senekkorzenna » 29/10/2016, 10:01

Przesunąłem do właściwego działu
senekkorzenna
 

Postprzez quado500 » 29/10/2016, 12:08

po pierwsze sprawdź luzy zaworowe i ustawienie rozrządu na yt jest pełno filmików

jeśli nadal bedzie stukał rozbiesz i sprawdź zawory, tłok i przy okazji wał (nie powinno być luzu góra-dół, na boki minimalny) jesli to pierwsze nie zadziała w najlepszym i najgorszym wypadku bedzie tak jak napisał Artur_

ps. uważaj na gwinty bo w tych silnikach są praktycznie ''jednorazowe''
Avatar użytkownika
quado500
Świeżak
 
Posty: 241
Dołączył(a): 20/12/2015, 11:03

Postprzez Artur_ » 29/10/2016, 15:13

www.google.pl -> "139fmb repair manual pdf" => http://www.madassarmy.com/docs/madass-50-repair.pdf ->
od strony 54 masz instrukcje montażu łańcucha rozrządu, czyli tym samym odpowiednim zgraniu faz rozrządu względem korby. Na fotkach silnika widziałem, że w pokrywie statora jest od góry otwór inspekcyjny do podglądania ustawienia wału (potrzebne choćby i do ustawienia luzów zaworowych), a z boku duży otwór do jego kręcenia kluczem, więc ani pokrywy, ani głowicy ściągać już nie musisz. Ustawiasz wał (magneto na znaku "T") i patrzysz czy koło zębate na wałku rozrządu zgrywa się znakiem (otworkiem) ze znacznikiem na obudowie. Jeśli nie, to musisz koło zdjąć i przestawić w odpowiednie miejsce. Na każdy pełny obrót wału korbowego wałek rozrządu obraca się o 180st., więc się nie zdziw gdy znacznik na kole będzie zupełnie po drugiej stronie, tylko zrób kolejny obrót.

Ta głowica jest demontowalna wraz z wkręconym wałkiem rozrządu, czyli nic się nie przestawiło, co jednak nie przeszkadza sprawdzić czy luzy są ok, bo to zawsze zaczątek wszelkich problemów wynikających z niedbalstwa serwisowego (podparte zawory = wypalone gniazda lub zawory = brak kompresji)
Artur_
Świeżak
 
Posty: 358
Dołączył(a): 30/5/2008, 06:23
Lokalizacja: Zabrze



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr