Zobacz wątek - Problem!
NAS Analytics TAG

Problem!

Enduro, Cross
_________

Problem!

Postprzez Yamaszka85 » 14/9/2016, 19:56

Witam mam problem z moją Yamaha Yz80 a mianowicie moja chłodnica nie grzeje się w dolnej części u górze jest zawsze gorąca a na dole zimna i ciągle leci mi płyn z rurki bo się gotuje.Co może być przyczyną??
Yamaszka85
Świeżak
 
Posty: 66
Dołączył(a): 10/1/2016, 16:38


Postprzez henio12323 » 14/9/2016, 20:41

albo zapchana / zakamieniona/ pokrzywiona chłodnica, albo - co bardziej realne - niesprawna pompa wody - od niej bym zaczał sprawdzanie tematu
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez Yamaszka85 » 17/9/2016, 08:51

no mi też się wydaje ze pompa wody a jak kupie zestaw naprawczy pompy wody to to coś da????
Yamaszka85
Świeżak
 
Posty: 66
Dołączył(a): 10/1/2016, 16:38

Postprzez henio12323 » 17/9/2016, 16:13

rozbierz najpierw i sprawdź, zestaw naprawczy to zazwyczaj łozyska/uszczelniacze - ale tobie nic nie przecieka. mozliwe że wiatraczek stracił napęd, nie wiem jak jest mocowany, czasami trzyma go np nakrętka która mogła sie odkręcic, albo jest np wsadzany na kwadratowy wałek... i ktos np złozył bez wymaganej uszczelki, przycieło wiatraczek i sie ukręciło cos w srodku - w niektórych moto są zawleczki które potrafią sie zerwać - także najpierw sprawdź. wystarczy spuscic płyn i odkręcic 3-4 srubki
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN



Powrót do Offroad



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr