Zobacz wątek - Problem z kierunkowskazami
NAS Analytics TAG

Problem z kierunkowskazami

Mechanika tylko powyżej 125cc.
_________

Problem z kierunkowskazami

Postprzez Goodplayer » 18/8/2016, 19:34

Witam, jeżdżę sobie Hondą CB400n z 1983 roku i ostatnio miałem szlif po asfalcie i uległ uszkodzeniu mój kierunkowskaz , kupiłem nowy, przyszedł, i jest problem gdyż stary kierunkowskaz miał 1 kabel oraz w środku blaszkę a nowy ma 2 kable bez blaszki, podejrzewam, że blaszka miała funkcję uziemienia, czy coś , a nie wiem jak mam podpiąć (gdzie) ten drugi kabel żeby kierunek dobrze działał. Podpiąłem go pod drugi kierunek (tak, wiem, janusz mechaniki) i działał w porządku, zrobiłem przejażdżkę i się spostrzegłem, że gdy uruchamiam albo lewy albo prawy kierunek to z przodu nie działają a z tyłu dwa działają (tak jakby awaryjne światła) :D także jakby ktoś wiedział gdzie go podpiąć to byłbym wdzięczny :)
Goodplayer
Świeżak
 
Posty: 19
Dołączył(a): 13/8/2014, 18:22


Postprzez Glenroy » 18/8/2016, 20:13

Podepnij jeden przewód do zasilania, drugi do masy tj. jakiegokolwiek metalowego elementu motocykla.
Raz motór byl chory i leżał w łóżeczku.
I przyszedł pan doktor "Co jest motóreczku?"
"Ach lagi mam krzywe i ogon złamany
i wgniotkę na baku i przód rozje..ny"
Avatar użytkownika
Glenroy
Moderator
 
Posty: 2833
Dołączył(a): 31/8/2011, 20:06
Lokalizacja: LPU

Postprzez Goodplayer » 18/8/2016, 20:37

Próbowałem, ale nic to nie daje, ale jutro spróbuje jeszcze. Próbowałem do tedo mocowania do której przykręca się kierunkowskaz. Dzięki za odpowiedz
Goodplayer
Świeżak
 
Posty: 19
Dołączył(a): 13/8/2014, 18:22



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr