Zobacz wątek - Problem z hamulcem - przód

Problem z hamulcem - przód

Enduro, Cross
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

Problem z hamulcem - przód

Postprzez cormac111 » 14/6/2016, 16:03

Witam
Pacjent - KTM exc-f 250 2007
W motocyklu nie działa mi hamulec przedni. Jak naciskam klamkę to niby coś ta trze czyli klocki się ruszają. Ale tydzień temu jak wracałem z wyjazdu to hamulec działał normalnie jeszcze w garażu, a jak w sobotę go wyciągnąłem to hamulec nie działa. Motocykl stał tydzień nie używany. Jakieś sugestie co to mogło być ? Klocki ? Z góry dzięki za odpowiedzi.
cormac111
Świeżak
 
Posty: 25
Dołączył(a): 12/5/2015, 15:24
Lokalizacja: Motor city


Postprzez SpeedyGonzales » 14/6/2016, 20:26

Nawet gdyby klocki były zjechane do blach coś by tarło. Moim zdaniem nieszczelność i zapowietrzony układ lub zużyta pompa ham.
Avatar użytkownika
SpeedyGonzales
Mieszkaniec forum
 
Posty: 1730
Dołączył(a): 25/11/2013, 22:20
Lokalizacja: Sandomierz/TBG

Postprzez henio12323 » 14/6/2016, 20:35

klocki, pompa, zacisk, przewód - wszystko jednym słowem ;P to takie strzelanie i jasnowidzenie które nie ma sensu

po kolei diagnozuj i sprawdzaj. zdemontuj zacisk, ponaciskaj klamke, zobacz czy sie w ogóle tłoczki ruszają. tak w zasadzie to 1 czynnosc to zobacz cyz w ogóle masz jeszcze płyn, sprawdź stan klocków.

jak klocki jeszcze jako takie są ( w sumie to nawet bez okładzin same blachy powinny w miare "skutecznie" hamować.

jak nie wiesz co do czego, co jak robić to zrób pełen mały serwis
1) zdejmij klocki, jak są mocno zuzyte od razu warto zmienic
2) skontroluj stan tarczy czy nie ma juz wyżłobien głębokich.
3) rozbierz zacisk na 2 częsci. przeczysc i przesmaruj elementy prowadzące ( te bolce i otwory - rozbierzesz to zobaczysz o co chodzi ) warto to przesmarować jakims dobrym smarem który nie zostanie wypłukany w pierwszej lepszej kałuzy.
4) tłoczki fajniie jakbys całkie wyjał ( mozn najwygodniej odkręcic cały przewód z zacisku i dmuchać tam spręzarką - uwaga bo strzelą ) same tłoczki, wyczyscic porzadnie, jak są jakies rysy lekko spolerować czymś. - im gładsze tym lepsze)
5) kup sobie w motoryzacyjnym smar do tłoczków kosztuje pare zł, i wysmaruj je i poskładaj.
6) poskładaj wszystko do kupy
7) zalej nowym płynem i porządnie odpowietrz

- hebel bedzie jak nowy
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26015
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez cormac111 » 20/6/2016, 11:51

Już wiem na czym polega problem. Coś nie tak z podajnikiem oleju przy klamce, próbowałem odpowietrzać ale po poluzowaniu odpowietrznika i naciskaniu klamki nic nie leci z wężyka ( bez wężyka coś próbowałem). Nie jestem dokładnie w stanie sprawdzić co jest nie tak bo nie mam dostępu do tej uszczelki przy klamce bo zbiornik oleju hamulcowego jest połączony. Ktoś ma jakieś pomysły co to może być i jak to sprawdzić ?
cormac111
Świeżak
 
Posty: 25
Dołączył(a): 12/5/2015, 15:24
Lokalizacja: Motor city

Postprzez henio12323 » 20/6/2016, 16:28

cos kombinujesz. jakim podajnikiem oleju ? jak tam oleju zadnego nie masz.

poczytaj albo pooglądaj filmiki na youtube jak sie odpowietrza hamulce.
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26015
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez quado500 » 20/6/2016, 18:35

pewnie chodzi o pompke płynu a nie podajnik oleju wyslij zdj tego zacisku też
Avatar użytkownika
quado500
Świeżak
 
Posty: 241
Dołączył(a): 20/12/2015, 11:03

Postprzez cormac111 » 21/6/2016, 13:56

quado500 masz rację, chodzi o podajnik oleju bo odpowietrzałem już 2 razy i zacisk dalej nie reaguje na ruch klamki a olej tak jakby nie jest tłoczony.

W poscie zdjęcia zbiorniczka i zacisku
Załączniki
13487866_1040653099323685_416871474_n.jpg
(52.95 KiB) Pobrane 5 razy
13522456_1040653159323679_1161416995_n.jpg
(79.44 KiB) Pobrane 3 razy
13510648_1040653132657015_2090275505_n.jpg
(67.94 KiB) Pobrane 4 razy
13511630_1040653105990351_141937999_n.jpg
(51.04 KiB) Pobrane 4 razy
cormac111
Świeżak
 
Posty: 25
Dołączył(a): 12/5/2015, 15:24
Lokalizacja: Motor city

Postprzez henio12323 » 21/6/2016, 14:23

tam nie ma zadnego OLEJU
jest płyn hamulcowy

jak jest mocno zapowietrzony to nie bedzie tłoczył od razu. zacznij od poluzowania regulacji klamki ( albo całkiem zdemontuj klamke) zalej płynu, odkręc odpowietrznik na dole i powinno samo grawitacyjnie sie praktycznie odpowietrzyć. kierownice skręc w lewo żeby pompa była jako najwyzszy punkt, wystarczy ze przewód gdzie gdzies wyzej - i tam sie zbiera powietrze, wtedy pompując klamką wypychasz płyn któłry sciska to powietrze - a jak wiesz pewnie powietrze mozesz spręzyc kilkukrotnie a oporu nawet większego na klamce nie poczujesz.

jak nie pójdzie grawitacyjnie mozesz zrobic 2 inne patenty. wziac węzyk wpiąć na ta kalamitke od odpowietrzania, i zassac strzykawką

albo opcja druga - na pusty zbiorniczek na górze, strzykawką nabic płyn od dołu - tak samo strzykawka z płynem + węzyk i pompujesz aż wyjdzie górą. wtedy jest wszystko wstępnie odpowietrzone, i zazwyczaj klamka juz powinna byc w miare twarda. na koniec klasycznie odpowietrzyc pare razy. i powinno byc git


generalnie problem tkwi w twoim sposobie odpowietrzania
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26015
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez cormac111 » 19/7/2016, 10:24

Muszę odnowić temat, wtedy porady henia pomogły ale teraz znowu jest problem.

Ostatnio zmieniałem oponę przód i w czasie zakładania koła odkręciłem odpowietrznik i śrubokrętem poszerzyłem klocki. Olej trysnął mocno i wyleciało prawie wszystko z zbiorniczka, od tamtej pory hamulec nie działa i żaden sposób na odpowietrzanie nie działa. Ktoś tam mi podpowiedział że cofnęły się jakieś siłowniki (?). Jakieś porady jak to naprawić ? Sorry że znowu zawracam ale z góry dzięki :D
cormac111
Świeżak
 
Posty: 25
Dołączył(a): 12/5/2015, 15:24
Lokalizacja: Motor city

Postprzez w0jta5 » 19/7/2016, 10:34

Zatarte tłoczki?
Zdemontuj zacisk i zobacz czy wciskaniu klamki wysuwają się tłoczki, tylko uważaj, żeby tłoczek nie wyskoczył całkiem.
w0jta5
Świeżak
 
Posty: 15
Dołączył(a): 8/6/2016, 09:11

Postprzez henio12323 » 19/7/2016, 13:01

zapowietrzyłes układ... nigdy sie nie odkręca odpowietrznika by cofnąc klocki.

próbuj odpowietrzac innej rady nie ma.
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26015
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN



Powrót do Offroad



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr