Zobacz wątek - Quad 150 gaśnie po dodaniu gazu.
NAS Analytics TAG

Quad 150 gaśnie po dodaniu gazu.

Dla fanów czterokołowców
_________

Quad 150 gaśnie po dodaniu gazu.

Postprzez 13vito37 » 5/6/2016, 15:47

Tak jak w temacie, stal 2 lata w garazu, nie bylo paliwa w baku, z poczatku nie chcial odpalac, pare razy wlalem paliwo do gaznika i potem juz zaskoczyl, odpala normalnie na rozrusznik, bez problemu, pieknie chodzi na malych obrotach, jak dodam gazu to odrazu gasnie, gaznik wczoraj odkrecilem, dzisiaj jak spalem to ojciec byl rano w garazu i mowil ze gaznik byl czysty w srodku, wszystkie dysze byly drozne, jakies pomysly? gaznik raczej nie bo zmienialem i ciagle jest tak samo.
13vito37
Świeżak
 
Posty: 54
Dołączył(a): 10/11/2015, 18:10
Lokalizacja: Zachodniopomorskie


Postprzez henio12323 » 5/6/2016, 18:23

tak czy siak gaźnik trzeba przeczyscic, wymienic swiece. i bedzie chodził
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez 13vito37 » 5/6/2016, 19:25

mowisz? ale swieca jest okej chyba
13vito37
Świeżak
 
Posty: 54
Dołączył(a): 10/11/2015, 18:10
Lokalizacja: Zachodniopomorskie

Postprzez henio12323 » 5/6/2016, 22:06

ale zawsze warto wymienic żeby wykluczyc problem. a swieca do chinczyka kosztuje z 5-8 zł pewnie
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez 13vito37 » 5/6/2016, 22:12

jak odpalony jest i postoi chwile, usiade i dam gazu to jedzie przez s sie rozpedza normalnie i potem znowu przymula, tak jakby nie dostawal wystarczajacej dawki paliwa
13vito37
Świeżak
 
Posty: 54
Dołączył(a): 10/11/2015, 18:10
Lokalizacja: Zachodniopomorskie

Postprzez henio12323 » 6/6/2016, 05:52

no to zajmij sie tylko gaźnikiem
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez 13vito37 » 6/6/2016, 15:21

a moze przez filter paliwa pod bakiem za wolno plynie?
13vito37
Świeżak
 
Posty: 54
Dołączył(a): 10/11/2015, 18:10
Lokalizacja: Zachodniopomorskie

Postprzez henio12323 » 6/6/2016, 16:38

mozliwe, są rózne opcje generalnie cos z dolotem
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez 13vito37 » 7/6/2016, 23:21

wymienilem swiece, dalej to samo, wyczyszcze filtr powietrza, gaznik a jak to nie pomoze to co robic?
13vito37
Świeżak
 
Posty: 54
Dołączył(a): 10/11/2015, 18:10
Lokalizacja: Zachodniopomorskie

Postprzez quado500 » 7/6/2016, 23:22

przeczysc lub wymien filtr powietrza, paliwa i bak bo znów ci sie wszystko pozapycha warto tez lekko papierem sciernym przeczyścic piny przy module i cewce jak to nie pomoże to wykreć fajke i załóz sam kabel na swiece i dobrze dokręc ten gaznik bo moze łapac lewe powietrze
Avatar użytkownika
quado500
Świeżak
 
Posty: 241
Dołączył(a): 20/12/2015, 11:03

Postprzez 13vito37 » 9/6/2016, 18:53

przeczyscilem, wkreca sie teraz na obroty ale jakos tak slabo pali teraz
13vito37
Świeżak
 
Posty: 54
Dołączył(a): 10/11/2015, 18:10
Lokalizacja: Zachodniopomorskie



Powrót do Quady



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr