Zobacz wątek - GSXR 750 dlawi sie do 4 tys obrotow

Reklama

NAS Analytics TAG

GSXR 750 dlawi sie do 4 tys obrotow

Mechanika tylko powyżej 125cc.
_________

GSXR 750 dlawi sie do 4 tys obrotow

Postprzez guciorro » 30/5/2016, 17:43

Mam problem z moim GSXR 750 motocykl nie chce się wkrecac na obroty do 4 tys powyżej idzie bardzo dobrze, zrobiłem regulacje zaworow i synchronizacje gaznikow ale nic się nie poprawilo. Nie dzieje się to ciagle ale najczęściej wystepuje na gorącym silniku.
Avatar użytkownika
guciorro
Świeżak
 
Posty: 39
Dołączył(a): 1/4/2016, 19:24
Lokalizacja: Tarnów


Postprzez Croowab » 30/5/2016, 18:34

Sprawdź błędy!!
na początek świece do wymiany !!
Avatar użytkownika
Croowab
Bywalec
 
Posty: 755
Dołączył(a): 12/6/2013, 19:51

Postprzez guciorro » 9/6/2016, 19:26

Nowy obiaw!! Motocykl w trakcie jazdy wylacza się na pare sekund tak jak by odcinka zapłonu a po kilku sekundach wraca do normy. wczoraj odcielo go przy 13 tys obr dziś rano wyjezdzalem i musialem wrocic do domu bo przerywal co kilka minut.
Avatar użytkownika
guciorro
Świeżak
 
Posty: 39
Dołączył(a): 1/4/2016, 19:24
Lokalizacja: Tarnów

Postprzez SpeedyGonzales » 10/6/2016, 18:24

Usterka któregoś czujnika/sterowania? Wydaje mi się że sens tkwi głębiej niż w standardowym serwisie.
Avatar użytkownika
SpeedyGonzales
Mieszkaniec forum
 
Posty: 1730
Dołączył(a): 25/11/2013, 22:20
Lokalizacja: Sandomierz/TBG

Postprzez Croowab » 10/6/2016, 18:55

guciorro napisał(a):Nowy obiaw!! Motocykl w trakcie jazdy wylacza się na pare sekund tak jak by odcinka zapłonu a po kilku sekundach wraca do normy. wczoraj odcielo go przy 13 tys obr dziś rano wyjezdzalem i musialem wrocic do domu bo przerywal co kilka minut.

Standard! czujnik stopki do sprawdzenia!
Avatar użytkownika
Croowab
Bywalec
 
Posty: 755
Dołączył(a): 12/6/2013, 19:51

Postprzez guciorro » 10/6/2016, 19:38

jak sprawdzić czy to na pewno czujnik stopki?
Avatar użytkownika
guciorro
Świeżak
 
Posty: 39
Dołączył(a): 1/4/2016, 19:24
Lokalizacja: Tarnów

Postprzez Croowab » 10/6/2016, 22:13

SAm łącznik mierzysz meirnikiem, a najlepiej możesz go odłaczyć i na stałe zewrzeć przewody
Avatar użytkownika
Croowab
Bywalec
 
Posty: 755
Dołączył(a): 12/6/2013, 19:51

Postprzez guciorro » 12/6/2016, 08:50

Zlutowalem kable i jak na razie problem znikł, ale jezdzilem bardzo mało wiec jeszcze nic nie wiadomo.
Avatar użytkownika
guciorro
Świeżak
 
Posty: 39
Dołączył(a): 1/4/2016, 19:24
Lokalizacja: Tarnów

Postprzez Glenroy » 12/6/2016, 09:24

guciorro napisał(a):Zlutowalem kable i jak na razie problem znikł, ale jezdzilem bardzo mało wiec jeszcze nic nie wiadomo.


Tylko, żebyś nie miał takiego problemu, jak użytkownicy niektórych Dukatów -nie wiem czy wszystkie, ale większość które znam, mają taki motyw, że moto nie da się w ogóle odpalić na rozłożonej stopce i ich użytkownicy czujniki usuwają i zwierają przewody, jeden już poleciał na lewym winklu bo zapomniał stopki złożyć ;).
Raz motór byl chory i leżał w łóżeczku.
I przyszedł pan doktor "Co jest motóreczku?"
"Ach lagi mam krzywe i ogon złamany
i wgniotkę na baku i przód rozje..ny"
Avatar użytkownika
Glenroy
Moderator
 
Posty: 2833
Dołączył(a): 31/8/2011, 20:06
Lokalizacja: LPU

Postprzez lagiboy » 12/6/2016, 10:09

mi się tak działo jak zgubiłem prąd, pękła mi klema na aku, motocykl przerywał aż do chwili gdy klema się całkowicie rozleciała na dwie części wtedy zgasł,odkręć i wyczyść klemy, sprawdź masę czy nie masz zasyfionego połączenia.
black matt=grey (color by honda)
Avatar użytkownika
lagiboy
Moderator
 
Posty: 2690
Dołączył(a): 1/4/2014, 23:35

Postprzez guciorro » 12/6/2016, 14:11

zrobiłem dziś ok 100 km motocykl na razie nie przerywa jest OK. A co do czujnika to pewnie będę musial zalozyc nowy bo o złozeniu stopki zdazalo się mi już zapominac
Avatar użytkownika
guciorro
Świeżak
 
Posty: 39
Dołączył(a): 1/4/2016, 19:24
Lokalizacja: Tarnów



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr