Zobacz wątek - Honda NX 650 i mały duży problem..
NAS Analytics TAG

Honda NX 650 i mały duży problem..

Enduro, Cross
_________

Honda NX 650 i mały duży problem..

Postprzez Qcyq » 29/5/2016, 19:49

Witam, dziś stałem się szczęśliwym (do czasu) posiadaczem Hondy nx 650 z zawiasami i plastikami KTM'a, ładnie wygląda i robi fajne wrażenie. Wszystko fajnie smigało (przejechałem jakieś 40 km) poczym zauważyłem że z gaźnika leci paliwo. Uznałem że pływak się zawiesił, rozebrałem moto, wyciągnąłem gaźnik przeczyściłem, poskładałem...

Moto pali na dotyk, po chwili coś buchło i zgasł, zacząłem go kręcic jeszcze raz tym razem już ok. 30 sekund i moto nie chce palić, miałem mega słaby aku, w sumie to on już jest martwy, odpalałem po kablach z auta.. W końcu przestał całkowicie kręcić tylko zółta "kostka" obok akumulatora pstryka i raz na jakiś czas moto ledwo zakręci, jak trzymam start ciągle pstryka. Moto cały czas podpięte na kablach do auta (wecześniej tak palił)

Przestraszyłem się że to buchnięcie mogło oznaczać że coś wpadło do cylinda ale nie było to możliwe.. okazało się że za słabo osadziłem gażnik na króćcu ssącym i po prostu wystrzlił, nie chciał odpalić bo łapał powietrze.

Teraz problem co z tym rozrusznikiem? Poprzednie moto miałem na kopniaka, tutaj go nie ma.. 650 na pych nie odpalę, nawet kołem nie zakręcę.

Proszę o pilną pomoc bo moto stoi na parkingu, nawet do garażu nie dojadę :/
Avatar użytkownika
Qcyq
Świeżak
 
Posty: 108
Dołączył(a): 29/6/2014, 14:54


Postprzez bobbers » 29/5/2016, 20:31

Ta zółto kostka to pewnie przekażnik rozrusznik. Przychodzą do niego dwa kable. Zewżyj je np wkrętakiem jak zacznie kręcić to znaczy że przekaźnik jest zepsuty. 650 na pycha... Kawasaki vulcan 700 na widlastym odpalałem na pycha ,choć łątwo nie było ;)
bobbers
Świeżak
 
Posty: 247
Dołączył(a): 23/9/2014, 18:07

Postprzez henio12323 » 29/5/2016, 20:45

zwerzyj dwa grube przewody na tym przekaźniku, powinno wtedy kręcić. ( oczywiscie o ile aku da rade) moze byc ze przekaźnik padł, i nie zwiera odpowiednio
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez Qcyq » 30/5/2016, 09:30

Ok, dzięki będę próbował i dam znać, ale dopiero w środę bo teraz praca. Dodam jeszcze że jak go kręciłem to on tak powoli słabł, jakby aku padał aż w końcu zaczął tylko pyrkać ten przekaźnik i raz na jakiś czas leeedwo zakręci. A podłączony cały czas kablami do aku z samochodu.

Może być że ten aku z motocykla jest padnięty do zera bo on w ogóle prądu nie trzyma i nawet po kablach nie odpali? Zauważyłem że jak podlącze klemę minus to on i tak sobie pyrką ten przekaźnik, a czy dam kleme plus to żadnej róznicy to nie robi, podłączona dobrze bo iskrzy

Wczoraj jeszcze rozbiegłem się z nim może z 10 metrów, miałem wrzuconą dwójkę puściłem sprzęgło i koło nawet się nie obróciło, tylko zablokowane, było mokro na asfalcie.. ale czy to może oznaczać że mogło mi coś jakimś cudem wpaść do króćca ssącego do którego podłączony jest gaźnik i zablokowało tłok?!
Avatar użytkownika
Qcyq
Świeżak
 
Posty: 108
Dołączył(a): 29/6/2014, 14:54

Postprzez henio12323 » 30/5/2016, 11:42

mozliwe, jak słabe kable to z nich tez ciezko odpalić. wiec to zapewne problem aku.

nie ma co sie martwic na zapas.. z 2jki na pewno go nie obrócisz.. jeszcze na asfalcie morkym i samemu
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN



Powrót do Offroad



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości




na gr