Zobacz wątek - Czyżby zatarcie?

Czyżby zatarcie?

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Czyżby zatarcie?

Postprzez Alan133 » 24/5/2016, 21:51

Witam. Jest to mój pierwszy post na forum :D Może więc od początku: Jakiś czas temu latałem chińskim skuterem, lecz po spotkaniu z policją (brak karty motorowerowej) odechciało mi się jazdy, więc owego pogromcę szos sprzedałem. Po jakimś czasie znów zachciało się jazdy, więc zakupiłem chiński silnik do roweru (tak, do roweru) xD Niby jeździ się spoko, fajnie. Zrobiłem na nim około 1500km od lutego czyli jakieś 4 miesiące. Po dzisiejszych eskapadach po lesie (mieszkam na wsi) Postanowiłem mojego "szerszenia" umyć. Jako, że nie chciało mi się rozwijać myjki, umyłem go "z węża" i odstawiłem do wyschnięcia na dworze na jakieś 3h. Wieczorem postanowiłem go jeszcze trochę przegonić, ujechałem jakieś 500m i nagle bleeee... :p przy dodawaniu gazu dławił się i gasł. Zasięgnąłem porady u szwagra, który wie o co chodzi w tych silnikiach. Niby gaźnik. Faktycznie, zalany wodą. Spuściłem benzynę z wodą z gaźnika, wyczyściłem go, przedmuchałem, niby OK. Próbuję odpalić (odpala się go w taki sposób, że trzeba rozpędzić się na pedałach, puścić sprzęgło i odpala, tak jakby na zapych ;)), a tu ZONK, nie przekręcił nawet. Próbowałem wszystkiego, od palenia na ssaniu do ponownego czyszczenia gaźnika. Zauważyłem że nie ma iskry, oraz gdy zakręcę kołem (bez wsadzonej świecy) silnik nie wydaje żadnego dźwięku (zawsze sobie "bulgotał"). Czyli tak jakby tłok nie pracował. Teorie są dwie: coś zalałem i zrobiłem zwarę, lub ta gorsza wersja- przytarł się. Czyli szykuje się u mnie świąteczne rozbieranie silnika (oby nie :p ).
Reasumując:
-Szerszeń nie odpala, nie kręci
-nie ma iskry
Czyli tak jak wyżej: jakie mogą być przyczyny awarii?

Jeśli coś źle zrobiłem (nieodpowiednie forum) to proszę o przeniesienie :) Za wszelakie odpowiedzi jestem wdzięczny :)
Alan133
Świeżak
 
Posty: 1
Dołączył(a): 24/5/2016, 21:32
Lokalizacja: Toruń



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości




na gr