Zobacz wątek - Peugeot XR7 Problem z odpaleniem

Peugeot XR7 Problem z odpaleniem

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Peugeot XR7 Problem z odpaleniem

Postprzez Adis25 » 2/5/2016, 12:23

Jestem tu nowy więc wszystkim cześć.
Mam pewien problem bo zakupiłem Peugeota XR7 i wszystko było fajnie aż do wczoraj wyjeżdżałem pod górę i mi zgasł pomyślałem że za duży bieg i tyle więc dałem luz i już tylko kręcił ale nie odpalił. W domu odłączyłem akumulator i podłączyłem do prostownika. Wieczorem tata podłączał i pomylił kable. Na wyświetlaczu pojawił się napis no Pu-p i tyle. ja dziś rano podłączyłem tak jak należy a ten napis zresetowałem górnym przyciskiem i wszystko wyglądało ok ale dalej tylko kręci i działają tylko kierunki światła nie. Pomyślałem pewnie bezpieczniki i tu jest pytanie bo znalazłem żółty w czarnej obudowie a chyba dwa powinny być i nie wiem gdzie ten drugi i ile amper powinny mieć chyba że coś innego pomożecie?
Pozdrawiam Adrian
Adis25
Świeżak
 
Posty: 2
Dołączył(a): 2/5/2016, 12:06
Lokalizacja: Wieliczka/Kraków


Postprzez Adis25 » 4/5/2016, 13:29

Dobra dałem radę nie było paliwa w przewodach bo moto stało krzywo i paliwo nie dochodziło ale zauważyłem że pokazała się kontrolka od chłodnicy zamiast rezerwy jak to zmienić/naprawić?
Adis25
Świeżak
 
Posty: 2
Dołączył(a): 2/5/2016, 12:06
Lokalizacja: Wieliczka/Kraków



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości




na gr