Zobacz wątek - yamaha r6 obroty rosna a motocylk nie przyspiesza

Reklama

NAS Analytics TAG

yamaha r6 obroty rosna a motocylk nie przyspiesza

Mechanika tylko powyżej 125cc.
_________

yamaha r6 obroty rosna a motocylk nie przyspiesza

Postprzez tomask1985 » 26/4/2016, 16:06

Witam posiadam motocykl yamaha r6 z 2003 r na wtrysku 51 tys przebiegu.
Zaczelo sie od tego ze motocykl nie wkrecal sie pod obciazeniem wiecej jak 11 tys, na biegu jalowym wszystko ok do odciecia, pozniej na wolnych zaczal troche nierownomiernie pracowac a do tego podczas jazdy zauwazylem ze jak dodaje gazu motocykl wkreca sie na obroty ale nie przyspiesza.
Motocykl trafil na serwis i zostalo zrobione i wymieniono
-wymiana oleju (motul5100)i filtry
-wymiana tarcz sprzeglowych i sprezyn
-wymiana swiec (irydowe)
-regulacja zaworow
Objawy motocykla po naprawie sa takie ;
dalej nierownomiernie pracuje a nawet zgasnie
dalej sa takie objawy ze obroty rosna a motocykl nie przyspiesza
ustapilo tylko to ze motocykl wkreca sie pod obciazeniem do odciny
Pomozcie jak mozecie
-
tomask1985
Świeżak
 
Posty: 4
Dołączył(a): 26/4/2016, 15:07


Postprzez Croowab » 26/4/2016, 16:15

Z ciekawości, kto robił serwis ????
Avatar użytkownika
Croowab
Bywalec
 
Posty: 755
Dołączył(a): 12/6/2013, 19:51

Postprzez tomask1985 » 26/4/2016, 16:17

Narazie niech bedzie to tajemnica ale opinie mieli dobre
tomask1985
Świeżak
 
Posty: 4
Dołączył(a): 26/4/2016, 15:07

Postprzez Crank » 26/4/2016, 17:43

A oddali Ci stare płytki zaworowe, sprzęgło i świece? Głównym powodem tego że obroty rosną a moto nie przyśpiesza jest ślizgające się sprzęgło, wiec albo ktoś zje**ł robotę albo nie zrobił jej wcale. Co do drugiego problemu to ja bym stawiał na zawory. A jak się wkręca? Przerywa, szarpie, wolniej niż normalnie czy tak jak powinien?
Barton Fighter 50 -> Kawasaki GPZ 500S -> Kawasaki Ninja ZX7R
Crank
Świeżak
 
Posty: 105
Dołączył(a): 24/4/2012, 13:45
Lokalizacja: Kielce (TKI)

Postprzez tomask1985 » 26/4/2016, 18:07

Na obroty wchodzi pieknie z samego dolu przed zaworami i swiecami mial dziure jak mial wejsc na obroty na zimnym silniku rowno chodzil na cieplym bardzo nierowno a nawet gasl tarcze mi pokazywal i swiece plytek od zaworow nie
tomask1985
Świeżak
 
Posty: 4
Dołączył(a): 26/4/2016, 15:07

Postprzez Invi » 2/5/2016, 13:07

No jak się wkręca ale nie przyśpiesza to nie ma opcji żeby sprzęgło było dobrze zrobione
Avatar użytkownika
Invi
VIP Ścigacz.pl
 
Posty: 6275
Dołączył(a): 15/7/2008, 14:12

Postprzez lagiboy » 2/5/2016, 14:03

inną opcją jest to że masz gumowy łańcuch co jest niemożliwe.
black matt=grey (color by honda)
Avatar użytkownika
lagiboy
Moderator
 
Posty: 2690
Dołączył(a): 1/4/2014, 23:35



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości




na gr