Zobacz wątek - Kinroad xt50q

Kinroad xt50q

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Kinroad xt50q

Postprzez Kiero01 » 20/4/2016, 07:00

Posiadam motorek taki jak w temacie i mam z nim problem, a konkretnie na luzie ładnie się wkręca na max obroty, ale podczas jazdy gdy dobije do prędkości 65km/h coś nie gra na manetce jeszcze zapas, ale gdy go chce wykorzystać muli go. Może ktoś ma jakiś pomysł czego to może być wina?
Kiero01
Świeżak
 
Posty: 6
Dołączył(a): 20/4/2016, 06:57


Postprzez Raf028 » 20/4/2016, 13:08

To jest 4t ?? zobacz filtr powietrza jak wygląda.
Raf028
Świeżak
 
Posty: 21
Dołączył(a): 1/4/2016, 15:52
Lokalizacja: Gliwice

Postprzez Kiero01 » 20/4/2016, 19:05

Zgadza się to 4t. Z filtrem wszystko jest w porządku
Kiero01
Świeżak
 
Posty: 6
Dołączył(a): 20/4/2016, 06:57

Postprzez quado500 » 20/4/2016, 21:16

a jak jedziesz np na 2 to dobija do konca?
Avatar użytkownika
quado500
Świeżak
 
Posty: 241
Dołączył(a): 20/12/2015, 11:03

Postprzez Kiero01 » 21/4/2016, 16:18

No właśnie że na 1,2,3 dobija do końca, a na 4 nie dlatego to jest według mnie trochę dziwne
Kiero01
Świeżak
 
Posty: 6
Dołączył(a): 20/4/2016, 06:57

Postprzez Raf028 » 21/4/2016, 20:42

mierzyłeś kompresję ??
Raf028
Świeżak
 
Posty: 21
Dołączył(a): 1/4/2016, 15:52
Lokalizacja: Gliwice

Postprzez MarSen » 22/4/2016, 18:38

Na 4 biegu zatrzymuje się na 7 tysiącach obrotów? Jeśli tak to masz zablokowany moduł.
Nie wystarczy benzyna we krwi, trzeba mieć też olej w głowie.
Avatar użytkownika
MarSen
Moderator
 
Posty: 1051
Dołączył(a): 27/7/2013, 14:23
Lokalizacja: Rybnik

Postprzez Kiero01 » 23/4/2016, 12:24

Nie mam pojęcia na ilu tysiącach, bo nie mam obrotomierza. Wątpię czy to wina modułu dawałem od kolegi odblokowany tak samo robi z quada tak samo robi, a poza tym czytałem na wielu forach że wersje 2009 wzwyż mają odblokowane moduły
Kiero01
Świeżak
 
Posty: 6
Dołączył(a): 20/4/2016, 06:57

Postprzez MarSen » 23/4/2016, 12:53

Jeśli masz odblokowany moduł to nic więcej nie zrobisz. Możesz się bawić w zmianę zębatek, wtedy dojdziesz do końca obrotomierza, ale wątpię żebyś jechał wtedy szybciej. Po prostu takie są osiągi tego silnika.
Nie wystarczy benzyna we krwi, trzeba mieć też olej w głowie.
Avatar użytkownika
MarSen
Moderator
 
Posty: 1051
Dołączył(a): 27/7/2013, 14:23
Lokalizacja: Rybnik

Postprzez Kiero01 » 23/4/2016, 17:28

No dobrze załóżmy ze takie są jego osiągi ale z górki powinien się bujnąć a on dobija do 65km/h i go muli. Patrzyłem na youtube to tam na takich motorkach mają v-max na prostej 70-80km/h a z górki to nawet 90km/h. Moje pytanie jak?
Kiero01
Świeżak
 
Posty: 6
Dołączył(a): 20/4/2016, 06:57

Postprzez senekkorzenna » 24/4/2016, 07:28

zobacz czy na przepustnicy nie masz czasem tulejki ograniczającej skok,jak i przyglądnąć się dyszy głównej.
senekkorzenna
 

Postprzez Kiero01 » 24/4/2016, 16:21

Niestety nie mam żadnej tulejki i dysza również wydaje się w porządku
Kiero01
Świeżak
 
Posty: 6
Dołączył(a): 20/4/2016, 06:57



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 12 gości




na gr