Zobacz wątek - Yamaha R6 2002 przerywa przy 12 tyś. obrotów

Yamaha R6 2002 przerywa przy 12 tyś. obrotów

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Yamaha R6 2002 przerywa przy 12 tyś. obrotów

Postprzez corvette » 17/4/2016, 15:29

Witam, pacjent to Yamaha R6 2002 rok, model oczywiście na gaźniku. Problem jest następujący, na wolnych obrotach motocykl pracuje pięknie, równiutko. Przy jeździe z jednostajną prędkością przerywa, przy ostrym przyśpieszaniu zaczyna się wstrzymywać i dochodzi tylko do 12 tyś obr, bardzo rzadko ale pomaga delikatne ujęcie gazu i ponowne go dodanie, wtedy dochodzi do końca. Dodatkowo jako wskazówkę dodam, że na gorącym silniku przy odpalaniu trzeba dodać gazu, czego na zimnym silniku nie ma. Z rzeczy już zrobionych: sprawdzone luzy zaworowe - wszystkie mieściły się w tolerancji. Wyczyszczone i zsynchronizowane gaźniki, ustawiona mieszanka wg serwisówki. Świece wyczyszczone, nie wyglądały źle(wiem że to nic nie znaczy ale puki co zostały). Z tego co widziałem temat był już poruszany na forum ale nikt nie doszedł do przyczyny. Ktoś coś ciekawego może podpowiedzieć?

P.S. TPS również sprawdzony( trybem serwisowym)
corvette
Świeżak
 
Posty: 96
Dołączył(a): 14/6/2008, 18:08
Lokalizacja: Bielsk Podlaski


Postprzez Croowab » 17/4/2016, 19:23

Kto robił gaźniki ???
Avatar użytkownika
Croowab
Bywalec
 
Posty: 755
Dołączył(a): 12/6/2013, 19:51

Postprzez corvette » 18/4/2016, 07:27

Ja osobiście
corvette
Świeżak
 
Posty: 96
Dołączył(a): 14/6/2008, 18:08
Lokalizacja: Bielsk Podlaski

Postprzez Croowab » 18/4/2016, 17:20

Jesteś pewien, że wsio OK? Mi to wygląda na problemy z gaźnikiem
Avatar użytkownika
Croowab
Bywalec
 
Posty: 755
Dołączył(a): 12/6/2013, 19:51

Postprzez corvette » 18/4/2016, 20:56

Gaźniki wyczyszczone jak należy, membrany całe, śruby od mieszanki poustawiane na dwa obroty, synchro zrobione
corvette
Świeżak
 
Posty: 96
Dołączył(a): 14/6/2008, 18:08
Lokalizacja: Bielsk Podlaski

Postprzez zyletta » 19/4/2016, 00:47

te dodawanie gazu na ciepłym przy odpaleniu wskazuje na pękniętą panewkę gigantyczna wada tych r6
zyletta
Świeżak
 
Posty: 12
Dołączył(a): 2/4/2013, 15:11
Lokalizacja: Goczałkowice

Postprzez corvette » 19/4/2016, 07:31

Jaką panewkę kolego :P jeżeli już to powłokę nicasilową cylindra, ale objawy mi nie do końca tu pasują
corvette
Świeżak
 
Posty: 96
Dołączył(a): 14/6/2008, 18:08
Lokalizacja: Bielsk Podlaski

Postprzez zyletta » 19/4/2016, 22:41

jak nie pasują przecież nawet mechanik mi tłumaczył że jak r6 odpala na zimnym to chodzi a czym bardziej ciepła to gorzej z odpaleniem obrotami i nawet gaśnie aczkolwiek mogłem go źle zrozumieć i mogę się mylić
zyletta
Świeżak
 
Posty: 12
Dołączył(a): 2/4/2013, 15:11
Lokalizacja: Goczałkowice

Postprzez arekmoto2 » 3/5/2016, 17:36

Cześć kolego corvette ja dzisiaj dostałem tego samego z moją yamahą Fzr 1000, wolne igła odpalanie też na zimno i na ciepło bez gazu. Problem tylko że v-max to tylko 200km/h i 7000 obr i drgania motoru. Nie wiem co się stało, chodził normalnie, może ktoś zna przyczyny czegoś takiego?
YAMAHA R1 :)
arekmoto2
Świeżak
 
Posty: 25
Dołączył(a): 26/1/2013, 16:26
Lokalizacja: Strzelce Opolskie



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr