Zobacz wątek - Suzuki RF 900 RV 97r" usmażony silnik "

Suzuki RF 900 RV 97r" usmażony silnik "

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Suzuki RF 900 RV 97r" usmażony silnik "

Postprzez Jopek87 » 25/2/2016, 22:14

Witam, otóż mój problem wygląda następująco , wczoraj odpaliłem motor na ssaniu i chodził tak ok.10-15 min, poszedłem do domu i szczerze mówiąc zająłem się czymś innym :cry: po wejściu do garażu zastałem siwy dym zero płynu w chłodnicy i wskazówka temperatury skoczyła do maksymalnego pułapu ( o dziwo motor cały czas chodził) szybko zgasiłem odczekałem aż ostygnie, dolałem płynu, i najpierw nie chciał zapalić potem zapalił, chodził normalnie przejechałem się po podwórku i wydawało się że chyba nie będzie tak źle ale dzisiaj już się obraziła na mnie bo nie chciała gadać (odpalił ale ledwo i minimalne obroty tak że gazu nie szło dodać bo gasł ) :cry: bez zdjęcia głowicy raczej się nie obejdzie jak mniemam ?
Jopek87
Świeżak
 
Posty: 2
Dołączył(a): 25/2/2016, 21:53


Postprzez Glenroy » 25/2/2016, 22:57

10-15min na ssaniu? Ty się martw, żeby Cię świece w nocy nie przyszły zaszlachtować za takie tortury ;).
Nie podałeś najważniejszego, czy w ogóle płyn był w układzie, kiedy odpalałeś sprzęt, musiało by się coś zdrowo popierdzielić, żeby przez naście minut osuszyło układ, no i czy po dolaniu też ubywa płynu, czy z oleju nie zrobił się budyń etc. Siwy dym może być sprawką Twoich 15 minut na ssaniu, które powinno się wyłączać możliwie szybko, bo sprzęt pracuje na zbyt bogatej mieszance i...niszczy świece, które bym teraz na Twoim miejscu wykręcił i obadał w jakim są stanie, bo pewnie są całe w sadzy, albo i co gorsza mogły się elektrody nadpalić, przez co masz problem z odpalaniem i jałowymi obrotami.
Raz motór byl chory i leżał w łóżeczku.
I przyszedł pan doktor "Co jest motóreczku?"
"Ach lagi mam krzywe i ogon złamany
i wgniotkę na baku i przód rozje..ny"
Avatar użytkownika
Glenroy
Moderator
 
Posty: 2831
Dołączył(a): 31/8/2011, 20:06
Lokalizacja: LPU

Postprzez Jopek87 » 25/2/2016, 23:09

no właśnie płyn wyciekł po tym jak silnik dostał temperatury, tylko wcześniej nie miałem z tym problemów a oleju dolałem świeżego przed odpaleniem ( po zimie troszkę brakowało) jeśli to tylko świece to żaden problem kupić nowe bardziej martwi mnie stan uszczelki i głowicy
Jopek87
Świeżak
 
Posty: 2
Dołączył(a): 25/2/2016, 21:53



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr