Zobacz wątek - Bashan 250 problem z odpaleniem. ;(

Bashan 250 problem z odpaleniem. ;(

Dla fanów czterokołowców
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

Bashan 250 problem z odpaleniem. ;(

Postprzez kamil ATV » 20/2/2016, 15:34

Witam mam problem z odpaleniem quada bashan
rozrusznik tryby rozrusznika przekaznik akumulator wszystko jest nowe ale jak wciskam starter to rozrusznik tylko cyka albo zakreci z 2 razy silnikiem i cyka dalej jak podłącze kable od auta to tez obróci kilka razy silnikiem i cyka

dodam ze na zapych sam go bez problemu odpalam.

ma ktoś pomysł czego to jest wina?
kamil ATV
Świeżak
 
Posty: 24
Dołączył(a): 26/3/2015, 18:03
Lokalizacja: Szamotuły


Postprzez SpeedyGonzales » 20/2/2016, 16:46

Na krótko ok? Jak tak to stacyjka do sprawdzenia. Podmieniałeś aku?
Avatar użytkownika
SpeedyGonzales
Mieszkaniec forum
 
Posty: 1730
Dołączył(a): 25/11/2013, 22:20
Lokalizacja: Sandomierz/TBG

Postprzez henio12323 » 20/2/2016, 20:39

a przewody zmasowane jak trzeba ? spróbuj minus zmasować do rozrusznika i plus też pusc bezposrednio do styku w rozruszniku - pomiając cała elektryke. oczywiscie uzyj grubych kabli np rozruchowych
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26018
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez kamil ATV » 20/2/2016, 21:42

Na krótko nie podłączałem go Jeszcze pali tak przez starter
Sprawdzę podlaczajac na krótko.
kamil ATV
Świeżak
 
Posty: 24
Dołączył(a): 26/3/2015, 18:03
Lokalizacja: Szamotuły

Postprzez kamil ATV » 20/2/2016, 21:46

Podmienić czyli przełożyć jakiś inny
podlaczalem kable od akumulatora samochodowego i nie palil.
kamil ATV
Świeżak
 
Posty: 24
Dołączył(a): 26/3/2015, 18:03
Lokalizacja: Szamotuły

Postprzez henio12323 » 20/2/2016, 22:37

skoro podpinałes kable bezposrednio pod rozrusznik ( na krótko ) i nie pali to problem tkwić moze w rozruszniku - wyjmij go i podepnij, ale pewnie on jest walnięty - nawet jak nowy to chinskie nigdy nie wiadomo. raczej w silników nie bardzo jest co stawiać opór taki żeby nie dało rady zakręcic. łancuszek rozrusznika nie zabiera duzo, sprzegiełko jakby sie slizgało to by było słychac chociaż. a dalej to juz mechanika silnika - skoro odpala to na pewno nic nie blokuje.
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26018
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez kamil ATV » 21/2/2016, 11:34

rozrusznik nie pędzi łańcucha tylko takie tryby http://allegro.pl/tryb-zebatka-rozruszn ... 18357.html


wyjmij go i podepnij tzn?
kamil ATV
Świeżak
 
Posty: 24
Dołączył(a): 26/3/2015, 18:03
Lokalizacja: Szamotuły

Postprzez henio12323 » 21/2/2016, 12:27

a sorki - o czyms innym myslałem

zdejmij rozrusznik, i podepnij go pod akumulator porządny na sucho - minus do obudowy plus do wyjscia ( srubki )
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26018
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez kamil ATV » 21/2/2016, 14:26

próbowalem go zatrzymac sruboktętem jak byl w silniku i ciezko bylo to zrobic
kamil ATV
Świeżak
 
Posty: 24
Dołączył(a): 26/3/2015, 18:03
Lokalizacja: Szamotuły

Postprzez kamil ATV » 21/2/2016, 14:28

podpinalem na krótko z auta samochodowego itd itd
nie wiem sam czego to jest wina moze jak bym wymielil rozrusznik na nowy co sadzicie?\
tylko ze rozrusznik nowy to ok 80 zl z wysylka nastepne 80 zl ;c a jak nie bedzie nadal palił to nie wiem już sam
kamil ATV
Świeżak
 
Posty: 24
Dołączył(a): 26/3/2015, 18:03
Lokalizacja: Szamotuły

Postprzez henio12323 » 21/2/2016, 22:08

no to skoro kręci i nie mozesz go zatrzymać to w czym problem ? co dalej to nie wiadomo, popatrz dokładnie czy jakies tryby nie są pouszkadzane, moze cos sie kosuje i blokuje... tak na oko to wszystko moze byc. jak sie nie znasz moze oddaj do mechanika, zamiast wymieniac częsci po kolei zdiagnozuje szybko co jest uszkodzone.

a i sam rozrusznik moze kręcic - ale pod obciązeniem moze nie miec mocy, mozna by go rozebrać zobaczyc jak szczotki, jak komutator itp
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26018
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez kamil ATV » 22/2/2016, 21:10

tryby są wszystkie nowe także są na pewno ok
sprawdze ten rozrusznik.
kamil ATV
Świeżak
 
Posty: 24
Dołączył(a): 26/3/2015, 18:03
Lokalizacja: Szamotuły

Postprzez kamil ATV » 28/2/2016, 11:44

rozrusznik jest raczej ok
kamil ATV
Świeżak
 
Posty: 24
Dołączył(a): 26/3/2015, 18:03
Lokalizacja: Szamotuły

Postprzez kamil ATV » 28/2/2016, 11:47

próbowalem go odpalic na zapych i koła się blokowały za autem ciągaliśmy i nic koła na 4 biegu w miejscu jak bylby na hamulcu podobno to wina bendixa łożyska jednokierunkowe rozrusznika który jest za magnetem mam identyczny problem jak on:http://www.elektroda.pl/rtvforum/topic2815470.html
możliwe jak go wymienie to będzie na rozursznik odpalał??
kamil ATV
Świeżak
 
Posty: 24
Dołączył(a): 26/3/2015, 18:03
Lokalizacja: Szamotuły

Postprzez kamil ATV » 28/2/2016, 11:48

jak wyjąłem tryby rozrusznika to odpalił bez problemu na pych ale hałasował mocno
na odpalonym silniku tryby się kręciły a one napedzał rozrusznik, który się kręcił
kamil ATV
Świeżak
 
Posty: 24
Dołączył(a): 26/3/2015, 18:03
Lokalizacja: Szamotuły

Postprzez kamil ATV » 28/2/2016, 11:50

sprzęgiełko jak silnik jest odpalony powinno puszczac a tryby się kręciły czyli nie puszczało ;p
kamil ATV
Świeżak
 
Posty: 24
Dołączył(a): 26/3/2015, 18:03
Lokalizacja: Szamotuły



Powrót do Quady



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr