Zobacz wątek - Problem z ładowaniem akumulatora

Problem z ładowaniem akumulatora

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Problem z ładowaniem akumulatora

Postprzez Wolvigorath » 2/2/2016, 12:42

Cześć.
Od pewnego czasu w moim Zipp Shock mam problem z ładowaniem akumulatora- niby napięcie jest, ale na tyle słabe, że co jakiś czas muszę ładować akumulator prostownikiem.
Napięcie jest również po odłączeniu akumulatora- motorek odpala, są światła, ale bardzo słabe przy niskich obrotach. Dodatkowo przy niskich obrotach w okolicach alternatora występuje "drgający" hałas, który znika przy wyższych obrotach silnika (nie jest zagłuszany, a zwyczajnie znika). Wszelkie śrubki i uszczelki podociskane.
Co może być przyczyną? Alternator do wymiany czy coś innego?
Wolvigorath
Świeżak
 
Posty: 5
Dołączył(a): 2/2/2016, 12:35


Postprzez SpeedyGonzales » 2/2/2016, 19:49

Jakie ładowanie, sprawdź woltomierzem. Ile lat ma aku?
Avatar użytkownika
SpeedyGonzales
Mieszkaniec forum
 
Posty: 1730
Dołączył(a): 25/11/2013, 22:20
Lokalizacja: Sandomierz/TBG

Postprzez Wolvigorath » 2/2/2016, 20:22

No mam problem, bo właśnie woltomierza nie posiadam.
Akumulator aktualnie do wymiany- zastał się, gdy ja studiowałem daleko od domu. Ale, kiedy jeszcze był sprawny, problem był ten sam.
Bardzo ciekawi mnie ten hałas. Jakby coś wchodziło w rezonans, tylko co?- luzów nie ma. Może na łożysku?

Sprawdziłem ładowanie. Maleńkie. Napięcie 3-5 wolt.

zrobiłem edycję

senekkorzenna
Wolvigorath
Świeżak
 
Posty: 5
Dołączył(a): 2/2/2016, 12:35

Postprzez SpeedyGonzales » 3/2/2016, 19:49

Zrób film.
Edytuj posty.
Sprawdź czystość klem i styków, może być regulator ale nie musi gdyż zwykle wtedy napięcie na nim skacze.
Avatar użytkownika
SpeedyGonzales
Mieszkaniec forum
 
Posty: 1730
Dołączył(a): 25/11/2013, 22:20
Lokalizacja: Sandomierz/TBG

Postprzez efeseu » 14/2/2016, 22:22

Ja w swoim skuterze również mam problem z ładowaniem akumulatora. Wymieniałem akumulatory i też to samo - próbowałem na trzech innych i nic. Regulator napięcia wymieniłem, chociaż nie jest to wina tego... Stawiam na alternator ;) Niedługo może wymienię to mogę dać znać...
efeseu
Świeżak
 
Posty: 15
Dołączył(a): 11/1/2016, 18:28



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości




na gr