Zobacz wątek - Rozgrzany silnik po zgaszeniu nie chce odpalić .

Rozgrzany silnik po zgaszeniu nie chce odpalić .

Enduro, Cross
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

Rozgrzany silnik po zgaszeniu nie chce odpalić .

Postprzez braaaap » 26/1/2016, 18:49

Witam :D
Mam pewien problem mianowicie w moim moto jest taki problem że na zimnym odpala bardzo ładnie , pojezdze ,podczas jazdy ze 2,3 razy zgasze go samemu to odpali normalnie ,a czasami ma tak że po rozgrzaniu i po zgaszeniu go wylacznikiem nie chce odpalić ,poczekam ok 10-15 min i znowu pali od strzała .Dodam że podczas jazdy nie zamula go , nie dusi ,nie przerywa jeździ bardzo dobrze .Jakieś pomysły co może być przyczyną? :)
Moto -husaberg fe
Za każda odpowiedź na ten temat będę niezmiernie wdzięczny : ))
Four Stroke Power ! :-)

Husaberg fe 501

&

Mz Etz 251
Avatar użytkownika
braaaap
Świeżak
 
Posty: 366
Dołączył(a): 25/11/2014, 12:19
Lokalizacja: Zielona Góra


Postprzez kris514 » 26/1/2016, 19:27

Zawory, zbyt bogata mieszanka, przebicie na cewkach w statorze, przebicie gdzieś w instalacji (jest zima, jest mokro), uszczelka pod głowicą, przycierający się tłok i tak dalej :D
sx 200 | chomikuj.pl/godzillaaaa | http://schematy.netai.net
Avatar użytkownika
kris514
VIP Ścigacz.pl
 
Posty: 2411
Dołączył(a): 29/4/2009, 21:23
Lokalizacja: Kielce

Postprzez braaaap » 26/1/2016, 19:43

Tthx za odpowiedź , myślę że tłok mogę wykluczyć bo od remontu nalatalem 2mth . :) ale z tego co pamiętam moto przed remontem też tak wariowalo więc wina chyba będzie po stronie instalacji .jutro może jeszcze raz wyreguluje zaworki .Mimo wszystko poczekam jeszcze na kolejne sugestie :))
Four Stroke Power ! :-)

Husaberg fe 501

&

Mz Etz 251
Avatar użytkownika
braaaap
Świeżak
 
Posty: 366
Dołączył(a): 25/11/2014, 12:19
Lokalizacja: Zielona Góra

Postprzez henio12323 » 26/1/2016, 21:56

wiecej za bardzo nie bedzie ;P a to ze 2 mth - to nie zmienia faktu ;D jak cos źle spasowałem to po minucie mogło paść ;D
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26018
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN



Powrót do Offroad



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości




na gr